<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Data dashboard: Air temperatures rise, while steams flow at one third of average - Aspen Journalism</title>
	<meta name="description" content="Waste water flow rates indicate a slower July 4 weekend than 2019. This week we are also tracking local stream gauge readings, air quality information, Lake Powell storage levels." />
	<link rel="canonical" href="https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Data dashboard: Air temperatures rise, while steams flow at one third of average - Aspen Journalism" />
	<meta property="og:description" content="Waste water flow rates indicate a slower July 4 weekend than 2019. This week we are also tracking local stream gauge readings, air quality information, Lake Powell storage levels." />
	<meta property="og:url" content="http://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/" />
	<meta property="og:site_name" content="Aspen Journalism" />
	<meta property="article:published_time" content="2021-07-09T15:45:01+00:00" />
	<meta property="article:modified_time" content="2021-07-09T21:59:35+00:00" />
	<meta property="og:image" content="https://aspenjournalism.org/wp-content/uploads/2021/07/Dashboard-4.png" />
	<meta property="og:image:width" content="779" />
	<meta property="og:image:height" content="557" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Laurine Lassalle" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aspenjournalism.org/#organization","name":"Aspen Journalism","url":"https://aspenjournalism.org/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://aspenjournalism.org/#logo","inLanguage":"en-US","url":"https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/FEB21-AspenJournalism-SocialSharing.jpg?fit=1200%2C628&ssl=1","contentUrl":"https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/FEB21-AspenJournalism-SocialSharing.jpg?fit=1200%2C628&ssl=1","width":1200,"height":628,"caption":"Aspen Journalism"},"image":{"@id":"https://aspenjournalism.org/#logo"}},{"@type":"WebSite","@id":"https://aspenjournalism.org/#website","url":"https://aspenjournalism.org/","name":"Aspen Journalism","description":"local. nonprofit. investigative","publisher":{"@id":"https://aspenjournalism.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://aspenjournalism.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/07/Dashboard-4.png?fit=779%2C557&ssl=1","contentUrl":"https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/07/Dashboard-4.png?fit=779%2C557&ssl=1","width":779,"height":557},{"@type":"WebPage","@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#webpage","url":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/","name":"Data dashboard: Air temperatures rise, while steams flow at one third of average - Aspen Journalism","isPartOf":{"@id":"https://aspenjournalism.org/#website"},"primaryImageOfPage":{"@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#primaryimage"},"datePublished":"2021-07-09T15:45:01+00:00","dateModified":"2021-07-09T21:59:35+00:00","description":"Waste water flow rates indicate a slower July 4 weekend than 2019. This week we are also tracking local stream gauge readings, air quality information, Lake Powell storage levels.","breadcrumb":{"@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/"]}]},{"@type":"BreadcrumbList","@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://aspenjournalism.org/"},{"@type":"ListItem","position":2,"name":"Archive","item":"https://aspenjournalism.org/archive/"},{"@type":"ListItem","position":3,"name":"Data dashboard: Air temperatures rise, while steams flow at one third of average"}]},{"@type":"Article","@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#article","isPartOf":{"@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#webpage"},"author":{"@id":"https://aspenjournalism.org/#/schema/person/f5aec9c8ae393b272175e845cf379913"},"headline":"Data dashboard: Air temperatures rise, while steams flow at one third of average","datePublished":"2021-07-09T15:45:01+00:00","dateModified":"2021-07-09T21:59:35+00:00","mainEntityOfPage":{"@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#webpage"},"wordCount":481,"publisher":{"@id":"https://aspenjournalism.org/#organization"},"image":{"@id":"https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/07/Dashboard-3.png?fit=779%2C557&ssl=1","keywords":["Data dashboard"],"articleSection":["Local Public Data"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://aspenjournalism.org/#/schema/person/f5aec9c8ae393b272175e845cf379913","name":"Laurine Lassalle","url":"https://aspenjournalism.org/author/laurin-lassalle/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Feed" href="https://aspenjournalism.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aspen Journalism &raquo; Comments Feed" href="https://aspenjournalism.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aspenjournalism.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://aspenjournalism.org/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1625593006' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://aspenjournalism.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.29.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://aspenjournalism.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1625080576' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://aspenjournalism.org/wp-content/themes/newspack-theme/style.css?ver=1.39.3' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://aspenjournalism.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.39.3' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Work+Sans:ital,wght@0,400;0,700;1,300;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://aspenjournalism.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.39.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://aspenjournalism.org/wp-content/tablepress-combined.min.css?ver=100' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-24084301-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["checkout.fundjournalism.org"],"decorate_forms":true} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-24084301-1", {"send_page_view":false});
</script>
<link rel="https://api.w.org/" href="https://aspenjournalism.org/wp-json/" /><link rel="alternate" type="application/json" href="https://aspenjournalism.org/wp-json/wp/v2/posts/856270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aspenjournalism.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aspenjournalism.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://aspenjournalism.org/?p=856270' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Fdata-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Fdata-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.36.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_855502\",\"f\":\"daily\",\"utm\":null,\"s\":\"602d9eddc8e74\",\"n\":false,\"d\":true,\"t\":\"o\"},{\"id\":\"id_853222\",\"f\":\"daily\",\"utm\":null,\"s\":\"602d9ee7a7d38\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_852966\",\"f\":\"daily\",\"utm\":null,\"s\":\"602da19dd4f11\",\"n\":false,\"d\":true,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"60243510a3ca0\":{\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"referrers\":\"\",\"referrers_not\":\"\",\"favorite_categories\":[16],\"is_not_donor\":true,\"min_posts\":\"15\",\"priority\":0},\"602d9eddc8e74\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"602d9ee7a7d38\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"602da1934d596\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"602da19dd4f11\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":4}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"856270\",\"categories\":\"70\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://aspenjournalism.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Aspen Journalism">
		<meta name="application-name" content="Aspen Journalism">
		
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/aspenjournalism.org\/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average\/"},"headline":"Data dashboard: Air temperatures rise, while steams flow at one third of average","url":"http:\/\/aspenjournalism.org\/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average\/","thumbnailUrl":"https:\/\/i1.wp.com\/aspenjournalism.org\/wp-content\/uploads\/2021\/07\/Dashboard-3.png?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/aspenjournalism.org\/wp-content\/uploads\/2021\/07\/Dashboard-3.png?resize=140%2C140&ssl=1"},"dateCreated":"2021-07-09T15:45:01Z","datePublished":"2021-07-09T15:45:01Z","dateModified":"2021-07-09T15:45:01Z","articleSection":"Local Public Data","author":[{"@type":"Person","name":"Laurine Lassalle"}],"creator":["Laurine Lassalle"],"publisher":{"@type":"Organization","name":"Aspen Journalism","logo":"https:\/\/aspenjournalism.org\/wp-content\/uploads\/2021\/02\/AJ-logo-horizontal-no-tagline-sm-1.png"},"keywords":["data dashboard"]}
</script>
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Work Sans","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Serif","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: #000;
		}
	</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Header */
.middle-header-contain .wrapper {
	padding: 0.25rem 0;
}
@media (min-width: 782px) {
	.middle-header-contain .wrapper {
		padding: 0.5rem 0;
	}
	/* Tertiary Menu */
	.site-header .nav3 li:nth-child(n+2) {
    margin-left: 0.5em;
	}
}

.nav3 a {
	background: #ddd;
	text-transform: uppercase;
}

body.h-db.h-dh .site-header .nav3 .menu-highlight a {
	background: #00a0d2;
}

.button.mb-cta, .button.mb-cta:not(:hover):visited {
	color: #fff;
}

/* Featured image - credit width */ 
.post-template-single-feature.has-large-featured-image .post-thumbnail figcaption,
.page-template-single-feature.has-large-featured-image .post-thumbnail figcaption,
.post-template-single-feature .featured-image-behind + figcaption,
.page-template-single-feature .featured-image-behind + figcaption,
.post-template-single-feature .featured-image-above figcaption,
.page-template-single-feature .featured-image-above figcaption {
	width: 780px;
	max-width: 94%;
	margin: auto;
	margin-right: auto;
}

/* Credits */
figcaption,
.wp-caption-text{
	font-family: "Serif","Georgia","Garamond","Times New Roman","serif";
	font-size: 0.8em;
}

figcaption .image-credit {
	font-family: "Work Sans", sans-serif;
}

.wp-block-image figcaption {
	margin-bottom: -1em;
}

/* Move photo credit to top */
.featured-image-behind + figcaption,
.featured-image-above + figcaption,
.post-thumbnail figcaption,
.wp-block-image figcaption,
.wp-block-image .aligncenter > figcaption, 
.wp-block-image .alignleft > figcaption, 
.wp-block-image .alignright > figcaption,
.featured-image-beside figcaption span {
	display: flex;
	flex-wrap: wrap;
}

.featured-image-behind + figcaption .image-credit,
.featured-image-above + figcaption .image-credit,
.post-thumbnail figcaption .image-credit,
.wp-block-image figcaption .image-credit,
.featured-image-beside figcaption .image-credit {
	font-size: 0.9em;
	margin: -4px 0 0.5em;
	order: -1;
	text-transform: uppercase;
	width: 100%;
}

@media (min-width: 600px) {
	.featured-image-behind + figcaption .image-credit,
.featured-image-above + figcaption .image-credit,
	.post-thumbnail figcaption .image-credit,
	.wp-block-image figcaption .image-credit,
	.featured-image-beside figcaption .image-credit {
		display: inline-block;
		text-align: right;
	}
}

/* Image block - removing pulling to the left or right */

.post-template-single-feature .entry .entry-content > .wp-block-image .alignleft figcaption,
.post-template-single-feature .entry .entry-content > .wp-block-image .alignright figcaption {
	max-width: 96%;
	margin: 10px 0 0.5em;
}

.post-template-single-feature .entry .entry-content > .wp-block-image .alignleft {
	margin-left: 0;
	margin-right: 0.75rem;
}

.post-template-single-feature .entry .entry-content > .wp-block-image .alignright {
  margin-right: 0;
	margin-left: 0.75rem;
}

.post-template-single-feature .entry .entry-content > .wp-block-image .alignleft,
.post-template-single-feature .entry .entry-content > .wp-block-image .alignright {
	max-width: 45%;
}

/* Archive pages */
.archive .page-subtitle {
	display: none;
}

/* Tablepress */
table.tablepress {
	font-size: 14px;
}

/* TEMP: Hide second figcaption */
div.wp-block-image figure figcaption + figcaption {
	opacity: 0;
	height: 0;
	overflow: hidden;
	opacity: .2;
}		</style>
		</head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-856270 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh h-cta has-tertiary-menu cat-local-public-data single-featured-image-default no-sidebar">
		<amp-layout
			amp-access="popups.id_855502" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-top   "
			role="button"
			tabindex="0"
			id="c74a"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-group newspack-pattern donation__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:25%">
<h2><span class="has-inline-color has-primary-color">We report to <em>you</em>.</span></h2>



<p><span class="has-inline-color has-primary-color">Will you support trusted, nonprofit journalism today?</span></p>
</div>



<div class="wp-block-column" style="flex-basis:75%">			<script type="text/javascript">
				function updateAmount( id ) {
					var container = document.querySelector( 'div.wpbnbd#' + id );
					var frequencies = {
						'once': 'once',
						'monthly': 'month',
						'yearly': 'year'
					};
					var selectedTab = container.querySelector( 'input[name="installmentPeriod"]:checked' ).value;
					var inputId = 'donation_value_' + frequencies[selectedTab];
					var amount;
					var untieredInput = container.querySelector( 'input[name="' + inputId + '_untiered"]' );
					if ( untieredInput ) {
						amount = untieredInput.value;
					} else {
						amount = container.querySelector( 'input[name="' + inputId + '"]:checked' ).value;
						if ( 'other' === amount ) {
							amount = container.querySelector( 'input[name="' + inputId + '_other"]' ).value;
						}
					}
					container.querySelector( 'input[name=amount]' ).value = amount;
				}
			</script>
										<div class='wp-block-newspack-blocks-donate wpbnbd tiered' id='wpbdbd_60e9431cb1621'>
				<form method="GET" action="https://checkout.fundjournalism.org/memberform"><input type="hidden" name="org_id" value="aspenjournalism" />					<input type="hidden"  value="25" name="amount" id="amount" />
					<div class='wp-block-newspack-blocks-donate__options'>
						<div class='wp-block-newspack-blocks-donate__frequencies frequencies'>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='once'
										id='newspack-donate-once-34871'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																			/>
									<label
										for='newspack-donate-once-34871'
										class='donation-frequency-label freq-label'
									>
										One-time									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='120'
													id='newspack-tier-once-34871-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-34871-0'
												>
													$120												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='300'
													id='newspack-tier-once-34871-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-34871-1'
												>
													$300												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='1020'
													id='newspack-tier-once-34871-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-34871-2'
												>
													$1,020												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_once'
												value='other'
												id='newspack-tier-once-34871-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-once-34871-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-once-34871-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_once_other'
													value='300'
													id='newspack-tier-once-34871-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='monthly'
										id='newspack-donate-month-34871'
										name='installmentPeriod'
										 checked='checked'
																					onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																			/>
									<label
										for='newspack-donate-month-34871'
										class='donation-frequency-label freq-label'
									>
										Monthly									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='10'
													id='newspack-tier-month-34871-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-34871-0'
												>
													$10												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='25'
													id='newspack-tier-month-34871-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-34871-1'
												>
													$25												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='85'
													id='newspack-tier-month-34871-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-34871-2'
												>
													$85												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_month'
												value='other'
												id='newspack-tier-month-34871-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-month-34871-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-month-34871-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_month_other'
													value='25'
													id='newspack-tier-month-34871-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='yearly'
										id='newspack-donate-year-34871'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																			/>
									<label
										for='newspack-donate-year-34871'
										class='donation-frequency-label freq-label'
									>
										Annually									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='120'
													id='newspack-tier-year-34871-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-34871-0'
												>
													$120												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='300'
													id='newspack-tier-year-34871-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-34871-1'
												>
													$300												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='1020'
													id='newspack-tier-year-34871-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-34871-2'
												>
													$1,020												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_year'
												value='other'
												id='newspack-tier-year-34871-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb1621' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-year-34871-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-year-34871-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_year_other'
													value='300'
													id='newspack-tier-year-34871-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb1621' );"
																									/>
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class='wp-block-newspack-blocks-donate__thanks thanks'>
						Your contribution is appreciated.					</p>
					<button type='submit'>
						<span class="has-inline-color has-primary-variation-color">Yes! I support your good work</span>					</button>
											<input type='hidden' name='campaign' value='7014x000000MBEmAAO' />
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
								<form class="popup-not-interested-form c74a1 popup-action-form c74a align-center"
				method="POST"
				action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_855502"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c74a.hide" aria-label="" style="background-color:#FFFFFF;color:#000">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form c74a0 popup-action-form c74a align-center"
						method="POST"
						action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_855502"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c74a.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c74a0 popup-action-form c74a"
				method="POST"
				action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_855502"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c74a.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c74a" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c74a",
							"delay": "10500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c74a",
							"delay": "10000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c74a .newspack-popup-wrapper",
								"delay": "10625",
								"keyframes": {
																			"transform": ["translateY(-100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c74a","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_855502","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout
			amp-access="popups.id_853222" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom   newspack-newsletter-prompt-overlay"
			role="button"
			tabindex="0"
			id="cd61"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<h1>Subscribe to our newsletter</h1>



<h3 id="h-free-independent-news">Local. Nonprofit. Investigative. News.</h3>



<p class="has-text-align-left" id="subscribe-to-newsletter">Our&nbsp;<em><strong>local</strong></em>&nbsp;journalists cover Aspen, the Roaring Fork Valley, and the upper Colorado River basin for&nbsp;<strong><em>you</em></strong>, offering in-depth reporting on COVID-19, environment, water, and more. <br>Receive original Aspen Journalism reporting every Friday in your inbox.</p>


<amp-layout id="nd45">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="189575445">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email"
					placeholder="Enter your email"
					required
					title="Enter your email"
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[787f475a6e]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
										<input
					name="merge_fields[SIGNUP]"
					type="hidden"
					class="mc-submit-param"
					value="Newspack Popup"
				/>
						
<div " class="wp-block-jetpack-button wp-block-button" style="""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Join my email list</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with the site owner and Mailchimp to receive marketing, updates, and other emails from the site owner. Use the unsubscribe link in those emails to opt out at any time.			</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout>								<form class="popup-not-interested-form cd611 popup-action-form cd61 align-center"
				method="POST"
				action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_853222"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:cd61.hide" aria-label="" style="background-color:#FFFFFF;color:#000">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form cd610 popup-action-form cd61 align-center"
						method="POST"
						action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_853222"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
								<button on="tap:cd61.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cd610 popup-action-form cd61"
				method="POST"
				action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_853222"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:cd61.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_cd61" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#cd61",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#cd61",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#cd61 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cd61","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_853222","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cd61 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_853222","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-852958" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-852958"><a href="https://checkout.fundjournalism.org/memberform?&#038;org_id=aspenjournalism&#038;campaign=7014x000000MBFbAAO">Donate</a></li>
<li id="menu-item-852959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852959"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-852941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852941"><a href="https://aspenjournalism.org/category/virus-beta/">COVID-19 DATA</a></li>
<li id="menu-item-852942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852942"><a href="https://aspenjournalism.org/category/water/">WATER</a></li>
<li id="menu-item-852943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852943"><a href="https://aspenjournalism.org/category/environment-desk/">ENVIRONMENT</a></li>
<li id="menu-item-852944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852944"><a href="https://aspenjournalism.org/category/aspen/">HISTORY</a></li>
<li id="menu-item-852945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-852945"><a href="https://aspenjournalism.org/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-852946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852946"><a href="https://aspenjournalism.org/about/">About</a></li>
	<li id="menu-item-852947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852947"><a href="https://aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, Board and Advisers</a></li>
	<li id="menu-item-852948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852948"><a href="https://aspenjournalism.org/aspen-journalisms-policies-and-standards/">Editorial Independence Policy</a></li>
	<li id="menu-item-852949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852949"><a href="https://aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li id="menu-item-852950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852950"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
	<li id="menu-item-852951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852951"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-852955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-852956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 133px;
			max-height: 395px;
			max-width: 600px;
			width: 337px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 165px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 152px;
				max-height: 60px;
			}
		}
		</style><a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><img width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Aspen Journalism" data-lazy-srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://aspenjournalism.org/" rel="home">Aspen Journalism</a></p>
					
						<p class="site-description">
					local. nonprofit. investigative				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-852958"><a href="https://checkout.fundjournalism.org/memberform?&#038;org_id=aspenjournalism&#038;campaign=7014x000000MBFbAAO">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852959"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/donate">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852941"><a href="https://aspenjournalism.org/category/virus-beta/">COVID-19 DATA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852942"><a href="https://aspenjournalism.org/category/water/">WATER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852943"><a href="https://aspenjournalism.org/category/environment-desk/">ENVIRONMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852944"><a href="https://aspenjournalism.org/category/aspen/">HISTORY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-852945"><a href="https://aspenjournalism.org/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852946"><a href="https://aspenjournalism.org/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852947"><a href="https://aspenjournalism.org/aspen-journalism-board-and-advisors/">Staff, Board and Advisers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852948"><a href="https://aspenjournalism.org/aspen-journalisms-policies-and-standards/">Editorial Independence Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852949"><a href="https://aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852950"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852951"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-local-public-data tag-data-dashboard">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://aspenjournalism.org/category/local-public-data/" rel="category tag">Local Public Data</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Data dashboard: Air temperatures rise, while steams flow at one third of average		</h1>
				<div class="newspack-post-subtitle">
			Wastewater flow rates catch up in June but July 4 lags 2019		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/laurin-lassalle/">Laurine Lassalle</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-09T09:45:01-06:00">July 9, 2021</time><time class="updated" datetime="2021-07-09T15:59:35-06:00">July 9, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-856270" class="share-twitter sd-button share-icon" href="https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-856270" class="share-facebook sd-button share-icon" href="https://aspenjournalism.org/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>
				
				<div class="main-content">

					
<article id="post-856270" class="post-856270 post type-post status-publish format-standard has-post-thumbnail hentry category-local-public-data tag-data-dashboard entry">
	<div class="entry-content">

		
		
<p>Aspen Journalism is compiling a data dashboard highlighting metrics of local public interest, updated at least every Friday. Check back for updates as we add more features.</p>

<h2>June 2021 wastewater flow rates catching up</h2>

<p>Wastewater flow rates reported by the <a href="https://aspensan.com/?page_id=69">Aspen Consolidated Sanitation District</a>, located near the Aspen-Pitkin County Airport, provide a benchmark that correlates with the volume of people in town at a certain point in time.</p>

<p>According to ACSD data, the volume of wastewater coming through the treatment plant in June 2021 nearly caught up with June 2019 levels. The average daily flow in June 2021 of 1.36 million gallons was 0.8% lower than in June 2019.</p>

<p>However, during the Independence Day weekend, the volume of wastewater was lower than in 2019 but higher than last year. On July 4, 2021, 1.6 million gallons of wastewater flowed through the facility, while 1.8 million gallons were treated in 2019 — a 11% decrease.</p>

<div class="tableauPlaceholder" id="viz1625768551780" style="position: relative"><noscript><a href="#"><img alt="Wastewater flow rates in Aspen " src="https://i2.wp.com/public.tableau.com/static/images/wa/wastewater_July8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/public.tableau.com/static/images/wa/wastewater_July8/Dashboard1/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Wastewater flow rates in Aspen " src="https://i2.wp.com/public.tableau.com/static/images/wa/wastewater_July8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="wastewater_July8/Dashboard1"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/wa/wastewater_July8/Dashboard1/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625768551780');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>

<h2>Air temperature is back up</h2>

<p>Since July 1, the air temperature is increasing again, up to 88°F on July 4 for the maximum temperature, which is 8.5°F above normal, and up to 51°F on July 5 for the minimum temperature, which is 5.5°F above normal.</p>

<div class="tableauPlaceholder" id="viz1625780261966" style="position: relative"><noscript><a href="#"><img alt="Air temperature at the Aspen Pitkin County Airport " src="https://i1.wp.com/public.tableau.com/static/images/te/temperature_July8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/public.tableau.com/static/images/te/temperature_July8/Dashboard1/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Air temperature at the Aspen Pitkin County Airport " src="https://i1.wp.com/public.tableau.com/static/images/te/temperature_July8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="temperature_July8/Dashboard1"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/te/temperature_July8/Dashboard1/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625780261966');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>

<h2>Water levels remain low</h2>

<p>Local rivers in the Roaring Fork Valley and beyond keep seeing low stream flows. The <a href="https://waterdata.usgs.gov/co/nwis/uv/?site_no=09085100&amp;PARAmeter_cd=00065,00060">Colorado River below Glenwood Springs</a> ran at 2,270 cfs on July 7, which is 34.76% of average for the day. On the same day, the <a href="https://waterdata.usgs.gov/co/nwis/uv?site_no=09073400">USGS</a> station located just upstream of Aspen measured the Roaring Fork River flowing at 89.7 cfs, which is 38.7% of average. </p>

<div class="tableauPlaceholder" id="viz1625777940628" style="position: relative"><noscript><a href="#"><img alt="Regional streamflows " src="https://i0.wp.com/public.tableau.com/static/images/st/streamflow_July8/Dashboard4/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/public.tableau.com/static/images/st/streamflow_July8/Dashboard4/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Regional streamflows " src="https://i0.wp.com/public.tableau.com/static/images/st/streamflow_July8/Dashboard4/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="streamflow_July8/Dashboard4"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/st/streamflow_July8/Dashboard4/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625777940628');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*1.77)+'px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>

<p><a href="https://www.usbr.gov/uc/water/crsp/cs/gcd.html">Lake Powell</a>&#8216;s storage has been very low during this first week of July. On July 7, 2021 the reservoir was 33.8% of full, compared to July 7, 2020 when the reservoir was 52.3% of full. </p>

<div class="tableauPlaceholder" id="viz1625779092574" style="position: relative"><noscript><a href="#"><img alt="Water storage at Lake Powell since 2000 " src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_storage_july8/Dashboard3/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_storage_july8/Dashboard3/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Water storage at Lake Powell since 2000 " src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_storage_july8/Dashboard3/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="lakepowell_storage_july8/Dashboard3"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/la/lakepowell_storage_july8/Dashboard3/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625779092574');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c31a","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_852966","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_852966" amp-access-hide 								class="newspack-popup  newspack-inline-popup    "
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="c31a"
			>
								
<h5 class="has-secondary-background-color has-background">Support Aspen Journalism. Support your community!</h5>



<p>Our nonprofit mission is to produce good journalism for people who care about Aspen, the Roaring Fork Valley, and the upper Colorado River basin. Will you support our work today?</p>


			<script type="text/javascript">
				function updateAmount( id ) {
					var container = document.querySelector( 'div.wpbnbd#' + id );
					var frequencies = {
						'once': 'once',
						'monthly': 'month',
						'yearly': 'year'
					};
					var selectedTab = container.querySelector( 'input[name="installmentPeriod"]:checked' ).value;
					var inputId = 'donation_value_' + frequencies[selectedTab];
					var amount;
					var untieredInput = container.querySelector( 'input[name="' + inputId + '_untiered"]' );
					if ( untieredInput ) {
						amount = untieredInput.value;
					} else {
						amount = container.querySelector( 'input[name="' + inputId + '"]:checked' ).value;
						if ( 'other' === amount ) {
							amount = container.querySelector( 'input[name="' + inputId + '_other"]' ).value;
						}
					}
					container.querySelector( 'input[name=amount]' ).value = amount;
				}
			</script>
										<div class='wp-block-newspack-blocks-donate wpbnbd tiered' id='wpbdbd_60e9431cb824b'>
				<form method="GET" action="https://checkout.fundjournalism.org/memberform"><input type="hidden" name="org_id" value="aspenjournalism" />					<input type="hidden"  value="15" name="amount" id="amount" />
					<div class='wp-block-newspack-blocks-donate__options'>
						<div class='wp-block-newspack-blocks-donate__frequencies frequencies'>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='once'
										id='newspack-donate-once-12443'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																			/>
									<label
										for='newspack-donate-once-12443'
										class='donation-frequency-label freq-label'
									>
										One-time									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='90'
													id='newspack-tier-once-12443-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-12443-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='180'
													id='newspack-tier-once-12443-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-12443-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='360'
													id='newspack-tier-once-12443-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-12443-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_once'
												value='other'
												id='newspack-tier-once-12443-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-once-12443-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-once-12443-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_once_other'
													value='180'
													id='newspack-tier-once-12443-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='monthly'
										id='newspack-donate-month-12443'
										name='installmentPeriod'
										 checked='checked'
																					onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																			/>
									<label
										for='newspack-donate-month-12443'
										class='donation-frequency-label freq-label'
									>
										Monthly									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='7.5'
													id='newspack-tier-month-12443-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-12443-0'
												>
													$7.50												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='15'
													id='newspack-tier-month-12443-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-12443-1'
												>
													$15												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='30'
													id='newspack-tier-month-12443-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-12443-2'
												>
													$30												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_month'
												value='other'
												id='newspack-tier-month-12443-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-month-12443-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-month-12443-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_month_other'
													value='15'
													id='newspack-tier-month-12443-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='yearly'
										id='newspack-donate-year-12443'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																			/>
									<label
										for='newspack-donate-year-12443'
										class='donation-frequency-label freq-label'
									>
										Annually									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='90'
													id='newspack-tier-year-12443-0'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-12443-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='180'
													id='newspack-tier-year-12443-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-12443-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='360'
													id='newspack-tier-year-12443-2'
													
																											onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-12443-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_year'
												value='other'
												id='newspack-tier-year-12443-other'

																										onclick="updateAmount( 'wpbdbd_60e9431cb824b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-year-12443-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-year-12443-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_year_other'
													value='180'
													id='newspack-tier-year-12443-other-input'

																											oninput="updateAmount( 'wpbdbd_60e9431cb824b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class='wp-block-newspack-blocks-donate__thanks thanks'>
						Your contribution is appreciated.					</p>
					<button type='submit'>
						Donate now!					</button>
											<input type='hidden' name='campaign' value='7014x000000MBEmAAO' />
									</form>
			</div>
															<form class="popup-not-interested-form c31a1 popup-action-form c31a align-center"
				method="POST"
				action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_852966"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:c31a.hide" aria-label="" style="background-color:#FFFFFF;color:#000">Not Right Now</button>
			</form>
									</amp-layout>
		</aside>

<p>The surface elevation of Lake Powell was also lower than usual. On July 7, 2021, the reservoir&#8217;s elevation was at 3,558.9 feet or 141.1 feet from full pool. Last year, on that same day, the reservoir reached 3,609.9 feet or 90 feet from full pool.</p>

<p>If the surface elevation of the reservoir on the Utah-Arizona state line, which stores Colorado River water, drops below 3.525.5 feet, it would trigger a host of consequences, including impacts to the operation of Glen Canyon Dam affecting hydropower production, releases from upstream reservoirs to prop up Lake Powell, and potential litigation between the seven states that share water under the 1922 Colorado River Compact.</p>

<div class="tableauPlaceholder" id="viz1625779534966" style="position: relative"><noscript><a href="#"><img alt="Water elevation at Lake Powell since 2000 " src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_elevation_july8/Dashboard4/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_elevation_july8/Dashboard4/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Water elevation at Lake Powell since 2000 " src="https://i0.wp.com/public.tableau.com/static/images/la/lakepowell_elevation_july8/Dashboard4/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="lakepowell_elevation_july8/Dashboard4"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/la/lakepowell_elevation_july8/Dashboard4/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625779534966');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>

<h2>Air quality and fire season</h2>

<p>The fires in Utah, Arizona and locally — the Sylvan Fire just over the ridge from Ruedi Reservoir, which is now contained at 68% — have worsened air quality in June. On Independence Day, air quality in Aspen was recorded as moderate, which could be explained by the surge in traffic in town for the Fourth of July festivities. </p>

<div class="tableauPlaceholder" id="viz1625781838805" style="position: relative"><noscript><a href="#"><img alt="Air quality in Aspen " src="https://i0.wp.com/public.tableau.com/static/images/ai/airquality_aspen_july8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/public.tableau.com/static/images/ai/airquality_aspen_july8/Dashboard1/1_rss.png?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Air quality in Aspen " src="https://i0.wp.com/public.tableau.com/static/images/ai/airquality_aspen_july8/Dashboard1/1_rss.png?w=780&#038;ssl=1" style="border: none" data-recalc-dims="1"></noscript></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="airquality_aspen_july8/Dashboard1"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/ai/airquality_aspen_july8/Dashboard1/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en-US"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1625781838805');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='100%';vizElement.style.height=(divElement.offsetWidth*0.75)+'px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>

<style>.embed-container {position: relative; padding-bottom: 80%; height: 0; max-width: 100%;} .embed-container iframe, .embed-container object, .embed-container iframe{position: absolute; top: 0; left: 0; width: 100%; height: 100%;} small{position: absolute; z-index: 40; bottom: 0; margin-bottom: -15px;}</style><div class="embed-container"><iframe loading="lazy" width="500" height="400" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" title="Air quality and fire" src="//mediaprogram.maps.arcgis.com/apps/Embed/index.html?webmap=be17b9fb7db542528c853b35bcdbfee9&amp;extent=-109.6005,37.8463,-104.0139,40.3985&amp;zoom=true&amp;previewImage=false&amp;scale=true&amp;legend=true&amp;disable_scroll=true&amp;theme=light"></iframe></div>

<div class="wp-block-group alignfull is-style-border has-light-gray-background-color has-background" id="source"><div class="wp-block-group__inner-container">
<h4 class="has-normal-font-size">Sources</h4>



<div class="wp-block-group is-style-default"><div class="wp-block-group__inner-container">
<ul class="has-small-font-size"><li>USGS<ul><li><a href="https://waterdata.usgs.gov/co/nwis/uv?site_no=09073400">Roaring Fork River near Aspen (Stillwater)</a></li><li><a href="https://waterdata.usgs.gov/monitoring-location/09085000/">Roaring Fork River at Glenwood Springs</a></li><li><a href="https://waterdata.usgs.gov/co/nwis/uv/?site_no=09085100&amp;PARAmeter_cd=00065,00060">Colorado River below Glenwood Springs</a></li><li><a href="https://waterdata.usgs.gov/nwis/uv?site_no=09070500">Dotsero</a></li><li><a href="https://waterdata.usgs.gov/co/nwis/uv/?site_no=09081600&amp;PARAmeter_cd=00065,00060">Crystal River (above diversions)</a></li><li><a href="https://waterdata.usgs.gov/co/nwis/uv/?site_no=09163500&amp;PARAmeter_cd=00065,00060">Colorado River near Colorado-Utah state line</a></li></ul></li><li><a href="https://dwr.state.co.us/Tools/Stations/TWITUNCO">Colorado&#8217;s Division of Water Resources</a></li><li><a href="https://www.usbr.gov/rsvrWater/HistoricalApp.html">Bureau of Reclamation</a></li><li><a href="https://www.ncdc.noaa.gov/cdo-web/search">NOAA</a></li><li><a href="https://www.airnow.gov/?city=Aspen&amp;state=CO&amp;country=USA">Airnow</a></li><li><a href="https://aspensan.com/?page_id=69">Aspen Consolidated Sanitation District</a></li><li><a href="https://www.aspennature.org/resources/roaring-fork-river-gauge">ACES</a></li></ul>
</div></div>
</div></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://aspenjournalism.org/tag/data-dashboard/" rel="tag">Data dashboard</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 133px;
			max-height: 395px;
			max-width: 600px;
			width: 337px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 165px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 152px;
				max-height: 60px;
			}
		}
		</style><a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><img width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Aspen Journalism" data-lazy-srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-852931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852931"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
<li id="menu-item-852932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852932"><a href="https://aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-852933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852933"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-852934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852934"><a href="https://aspenjournalism.org/about/">About</a></li>
<li id="menu-item-852935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852935"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
</ul></div></section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 Aspen Journalism.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Data dashboard: Air temperatures rise, while steams flow at one third of average',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Data dashboard: Air temperatures rise, while steams flow at one third of average',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Data dashboard: Air temperatures rise, while steams flow at one third of average',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Top: We report to you! Monthly donation popup (855502)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c74a';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c74a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Top: We report to you! Monthly donation popup (855502)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c74a form:not(.c74a)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: We report to you! Monthly donation popup (855502)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c74a0';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: We report to you! Monthly donation popup (855502)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c74a1';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Top: We report to you! Monthly donation popup (855502)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Bottom: Popup - The Roundup (853222)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cd61';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cd61';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Bottom: Popup - The Roundup (853222)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#cd61 form:not(.cd61)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom: Popup - The Roundup (853222)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.cd610';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom: Popup - The Roundup (853222)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.cd611';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Bottom: Popup - The Roundup (853222)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: In-Line Donation Display. Support Aspen Journalism (852966)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c31a';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c31a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: In-Line Donation Display. Support Aspen Journalism (852966)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c31a form:not(.c31a)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: In-Line Donation Display. Support Aspen Journalism (852966)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c31a1';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: In-Line Donation Display. Support Aspen Journalism (852966)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#nd45 form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'newsletter signup',
							{
								event_category: 'NTG newsletter',
																	event_label: 'success',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#nd45';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 2',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Data dashboard: Air temperatures rise, while steams flow at one third of average',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=856270&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aspenjournalism.org\/data-dashboard-air-temperatures-rise-while-steams-flow-at-one-third-of-average\/":856270};
	</script>
					<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/aspenjournalism.org\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='newspack-blocks-donate-css'  href='https://aspenjournalism.org/wp-content/plugins/newspack-blocks/dist/donate/view.css?ver=1.29.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-button-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/blocks/button/view.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/blocks/mailchimp/view.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://aspenjournalism.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1625080576' id='newspack-popups-view-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.39.3' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.39.3' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://aspenjournalism.org/wp-content/plugins/newspack-blocks/dist/donate/view.js?ver=1625592920' id='newspack-blocks-donate-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/blocks/mailchimp/view.js' id='jetpack-block-mailchimp-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="aspenjournalism.org" src='https://cdn.parsely.com/keys/aspenjournalism.org/p.js?ver=2.5.0' id="parsely-cfg"></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'189575445',post:'856270',tz:'-6',srv:'aspenjournalism.org'} ]);
	_stq.push([ 'clickTrackerInit', '189575445', '856270' ]);
</script>

</body>
</html>
<!--
	generated in 0.309 seconds
	153534 bytes batcached for 300 seconds
-->
