<!DOCTYPE html>
<html lang="en-US" amp="" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Upper Colorado River basin officials seemed to inch closer to implementing a demand management program, the heart of which involves paying agricultural water users to use less, at the Colorado River Water Users Association conference this week."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Upper basin moves closer to water conservation program - Aspen Journalism"><meta property="og:description" content="Upper Colorado River basin officials seemed to inch closer to implementing a demand management program, the heart of which involves paying agricultural water users to use less, at the Colorado River Water Users Association conference this week."><meta property="og:url" content="http://aspenjournalism.org/upper-basin-moves-closer-to-water-conservation-program/"><meta property="og:site_name" content="Aspen Journalism"><meta property="article:published_time" content="2022-12-18T19:45:58+00:00"><meta property="article:modified_time" content="2022-12-18T19:45:59+00:00"><meta property="og:image" content="https://aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1920"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Heather Sackett"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Heather Sackett"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"><meta name="generator" content="Site Kit by Google 1.89.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Aspen Journalism"><meta name="application-name" content="Aspen Journalism"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="preload" href="https://aspenjournalism.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preload" href="//aspenjournalism.org/wp-content/plugins/tablepress/css/tablepress.woff2" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" async="" custom-element="amp-animation" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-32x32.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Work+Sans:ital,wght@0,400;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://aspenjournalism.org/upper-basin-moves-closer-to-water-conservation-program/"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Aspen Journalism » Feed" href="https://aspenjournalism.org/feed/"><link rel="alternate" type="application/rss+xml" title="Aspen Journalism » Comments Feed" href="https://aspenjournalism.org/comments/feed/"><link rel="https://api.w.org/" href="https://aspenjournalism.org/wp-json/"><link rel="alternate" type="application/json" href="https://aspenjournalism.org/wp-json/wp/v2/posts/864631"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aspenjournalism.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aspenjournalism.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://aspenjournalism.org/?p=864631"><link rel="alternate" type="application/json+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Fupper-basin-moves-closer-to-water-conservation-program%2F"><link rel="alternate" type="text/xml+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Fupper-basin-moves-closer-to-water-conservation-program%2F&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_864460\",\"f\":\"custom\",\"fm\":\"6\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"602da1934d596\",\"t\":\"i\"},{\"id\":\"id_864332\",\"f\":\"custom\",\"fm\":\"6\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"602da19dd4f11\",\"t\":\"i\"},{\"id\":\"id_864325\",\"f\":\"custom\",\"fm\":\"5\",\"fs\":0,\"fb\":0,\"ft\":\"day\",\"utm\":null,\"s\":\"602da19dd4f11\",\"t\":\"i\"},{\"id\":\"id_864321\",\"f\":\"custom\",\"fm\":0,\"fs\":0,\"fb\":\"2\",\"ft\":\"day\",\"utm\":null,\"s\":\"602da19dd4f11\",\"t\":\"o\"},{\"id\":\"id_864316\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"602da19dd4f11\",\"t\":\"i\"},{\"id\":\"id_856722\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"i\"},{\"id\":\"id_864318\",\"f\":\"always\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":null,\"s\":\"\",\"t\":\"a\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"602d9eddc8e74\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"602d9ee7a7d38\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"602da1934d596\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"602da19dd4f11\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"610042877e17e\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"https:\\/\\/www.aspentimes.com\",\"referrers_not\":\"\",\"priority\":4},\"60243510a3ca0\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[16],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"6100486855a1e\":{\"min_posts\":\"1\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[16],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":6},\"613a3bd19a1b3\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":7}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":864631,\"categories\":\"16\"}","noPingback":true}</script><link rel="manifest" href="https://aspenjournalism.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Upper basin moves closer to water conservation program","url":"http://aspenjournalism.org/upper-basin-moves-closer-to-water-conservation-program/","mainEntityOfPage":{"@type":"WebPage","@id":"http://aspenjournalism.org/upper-basin-moves-closer-to-water-conservation-program/"},"thumbnailUrl":"https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=140%2C140\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?fit=2560%2C1920\u0026ssl=1"},"articleSection":"Water","author":[{"@type":"Person","name":"Heather Sackett"}],"creator":["Heather Sackett"],"publisher":{"@type":"Organization","name":"Aspen Journalism","logo":"https://aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png"},"keywords":[],"dateCreated":"2022-12-18T19:45:58Z","datePublished":"2022-12-18T19:45:58Z","dateModified":"2022-12-18T19:45:59Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=180%2C180&amp;ssl=1"><title>Upper basin moves closer to water conservation program - Aspen Journalism</title></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-864631 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh h-cta has-tertiary-menu no-sidebar cat-water primary-cat-water has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-2659749106290340" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<amp-layout amp-access="popups.id_864321" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium       i-amphtml-layout-container" role="button" tabindex="0" id="c0e1" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup__content-wrapper">
										<div class="newspack-popup__content">
												
<h4 id="block-d38cf848-58ed-420c-a06a-e000651240d9"><strong>Do you believe in the work we're doing?</strong><br><em><strong>Give today to double the impact of your donation</strong>!</em></h4>



		<div class="tiered wp-block-newspack-blocks-donate wpbnbd wpbnbd--frequency-based is-style-minimal wpbnbd-frequencies--3">
			<form data-settings="[]" method="get" action="//aspenjournalism.org/upper-basin-moves-closer-to-water-conservation-program/" target="_top">
							<input type="hidden" name="newspack_donate" value="1">
						<div class="wp-block-newspack-blocks-donate__options">
					<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="once" id="newspack-donate-once-28756" name="donation_frequency">
		<label for="newspack-donate-once-28756" class="donation-frequency-label freq-label">
			One-time		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="50" id="newspack-tier-once-28756-0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-28756-0">
													$50												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="100" id="newspack-tier-once-28756-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-once-28756-1">
													$100												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_once" value="250" id="newspack-tier-once-28756-2">
												<label class="tier-select-label tier-label" for="newspack-tier-once-28756-2">
													$250												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-28756-other">
												<label class="tier-select-label tier-label" for="newspack-tier-once-28756-other">
												Other												</label>
												<label class="odl" for="newspack-tier-once-28756-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_once_other" value="5" id="newspack-tier-once-28756-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="month" id="newspack-donate-month-28756" name="donation_frequency">
		<label for="newspack-donate-month-28756" class="donation-frequency-label freq-label">
			Monthly		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-28756-0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-28756-0">
													$10												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-28756-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-month-28756-1">
													$25												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_month" value="85" id="newspack-tier-month-28756-2">
												<label class="tier-select-label tier-label" for="newspack-tier-month-28756-2">
													$85												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-28756-other">
												<label class="tier-select-label tier-label" for="newspack-tier-month-28756-other">
												Other												</label>
												<label class="odl" for="newspack-tier-month-28756-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_month_other" value="5" id="newspack-tier-month-28756-other-input">
												</div>
																						</div>
																	</div>
							</div>

						
							<div class="wp-block-newspack-blocks-donate__frequency frequency">
										<input type="radio" value="year" id="newspack-donate-year-28756" name="donation_frequency" checked>
		<label for="newspack-donate-year-28756" class="donation-frequency-label freq-label">
			Annually		</label>
										<div class="wp-block-newspack-blocks-donate__tiers tiers">
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="50" id="newspack-tier-year-28756-0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-28756-0">
													$50												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="100" id="newspack-tier-year-28756-1" checked>
												<label class="tier-select-label tier-label" for="newspack-tier-year-28756-1">
													$100												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" name="donation_value_year" value="250" id="newspack-tier-year-28756-2">
												<label class="tier-select-label tier-label" for="newspack-tier-year-28756-2">
													$250												</label>
																							</div>
																			<div class="wp-block-newspack-blocks-donate__tier">
																							<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-28756-other">
												<label class="tier-select-label tier-label" for="newspack-tier-year-28756-other">
												Other												</label>
												<label class="odl" for="newspack-tier-year-28756-other-input">
												Donation amount												</label>
												<div class="wp-block-newspack-blocks-donate__money-input money-input">
													<span class="currency">
													$													</span>
													<input type="number" min="5" name="donation_value_year_other" value="5" id="newspack-tier-year-28756-other-input">
												</div>
																						</div>
																	</div>
							</div>

											</div>
				</div>
							<p class="wp-block-newspack-blocks-donate__thanks thanks">
			Thank you for supporting nonprofit, local journalism. Your gift is tax-deductible!		</p>

					<button type="submit" data-amp-original-style="background-color: #faba33; color: black;" class="amp-wp-0e2f6c7">
				Donate Now			</button>
										<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
			
					</form>
		</div>
									</div>
					<form class="popup-dismiss-form c0e10 popup-action-form c0e1" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_864321">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
		<input name="dismiss" type="hidden" value="1">
								<button on="tap:c0e1.hide" class="newspack-lightbox__close" aria-label="Close Pop-up">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
							<div class="newspack-lightbox-shim amp-wp-cb2a876" data-amp-original-style="opacity: 0.3;background-color:#000000;"></div>
				
					</amp-layout>
				<amp-animation id="a_c0e1" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#c0e1","delay":"20500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#c0e1","delay":"20000","keyframes":{"transform":["translateY(90vh)","translateY(0vh)"]}},{"selector":"#c0e1 .newspack-popup-wrapper","delay":"20625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c0e1","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864321","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
									<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c312","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864318","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_864318" amp-access-hide class="newspack-popup newspack-above-header-popup       amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c312" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO"><amp-img src="https://aspenjournalism.org/wp-content/uploads/2022/12/newsCOneeds_728x90_DigitalAds-Support-Local-Journalism.png" alt="" class="wp-image-864464 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="728" height="90" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwIiB3aWR0aD0iNzI4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img src="https://aspenjournalism.org/wp-content/uploads/2022/12/newsCOneeds_728x90_DigitalAds-Support-Local-Journalism.png" alt="" width="728" height="90"></noscript></amp-img></a></figure></div>			</amp-layout>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-852958" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-852958"><a href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO">Donate</a></li>
<li id="menu-item-852959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852959"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-852942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-852942"><a href="https://aspenjournalism.org/category/water/">WATER</a></li>
<li id="menu-item-852943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852943"><a href="https://aspenjournalism.org/category/environment-desk/">ENVIRONMENT</a></li>
<li id="menu-item-852941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852941"><a href="https://aspenjournalism.org/category/virus-beta/">COVID-19</a></li>
<li id="menu-item-858600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858600"><a href="https://aspenjournalism.org/category/local-public-data/">LOCAL DATA</a></li>
<li id="menu-item-858601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-858601"><a href="https://aspenjournalism.org/category/social-justice/">SOCIAL JUSTICE</a></li>
<li id="menu-item-860494" class="menu-item menu-item-type-post_type_archive menu-item-object-newspack_nl_cpt menu-item-has-children menu-item-860494"><a href="https://aspenjournalism.org/newsletter/">NEWSLETTERS</a><button aria-controls="submenu-860494" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_860494 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_860494 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_860494 : !toggle_860494 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-860494">
	<li id="menu-item-860495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860495"><a href="https://aspenjournalism.org/category/aspen-journalism-newsletter/">The Roundup</a></li>
	<li id="menu-item-860496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-860496"><a href="https://aspenjournalism.org/category/the-runoff/">The Runoff</a></li>
</ul>
</li>
<li id="menu-item-852944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852944"><a href="https://aspenjournalism.org/category/aspen/">HISTORY</a></li>
<li id="menu-item-852945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-852945"><a href="https://aspenjournalism.org/about/">ABOUT</a><button aria-controls="submenu-852945" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_852945 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_852945 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_852945 : !toggle_852945 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-852945">
	<li id="menu-item-852946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852946"><a href="https://aspenjournalism.org/about/">About</a></li>
	<li id="menu-item-857628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857628"><a href="https://aspenjournalism.org/aspen-journalism-staff-board-advisers/">Staff, Board &amp; Advisers</a></li>
	<li id="menu-item-852948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852948"><a href="https://aspenjournalism.org/aspen-journalisms-policies-and-standards/">Editorial Independence Policy</a></li>
	<li id="menu-item-852949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852949"><a href="https://aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li id="menu-item-852950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852950"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
	<li id="menu-item-852951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852951"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-852955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-852956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1000" height="395" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Aspen Journalism" data-hero-candidate="" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM5NSIgd2lkdGg9IjEwMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Aspen Journalism" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://aspenjournalism.org/" rel="home">Aspen Journalism</a></p>
					
						<p class="site-description">
					local. nonprofit. investigative				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>

					
					<a class="button mb-cta" href="/donate">DONATE</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-water">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://aspenjournalism.org/category/water/" rel="category tag">Water</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Upper basin moves closer to water conservation program		</h1>
				<div class="newspack-post-subtitle">
			Colorado River District will play role in vetting projects		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="Heather Sackett" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Heather Sackett" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-18T12:45:58-07:00">December 18, 2022</time><time class="updated" datetime="2022-12-18T12:45:59-07:00">December 18, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="900" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?fit=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Caesars-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Fountains shoot water from the Colorado River into the air outside of Caesar’s Palace in Las Vegas Friday. The resort hosts the annual Colorado River Water Users Association conference.

 <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Heather Sackett/Aspen Journalism</span></span></figcaption>
			
			</figure>

		
				<div class="main-content">

					

<article id="post-864631" class="post-864631 post type-post status-publish format-standard has-post-thumbnail hentry category-water entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf9c","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864460","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_864460" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cf9c" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p class="has-light-gray-background-color has-background"><strong><strong>Your donation made this work possible. Thank you</strong></strong>!<br>Free to the public, editorial independence is our value, and it is our marching song. As a supporter of Aspen Journalism, your donation made this work possible. Your support helps us deliver the kind of in-depth journalism you’ve come to expect. It’s the kind of reporting that can make a <em>real difference </em>in our community. Thanks for being a part of it. </p>



<div class="is-layout-flex wp-block-buttons"></div>
			</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7e6","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864332","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_864332" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c7e6" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p class="has-light-gray-background-color has-background"><strong>Today, your gift is matched!</strong><br>Editorial independence is of the utmost importance to Aspen Journalism, and is not a value we take lightly, nor do our readers take for granted. Aspen Journalism provides a public service that is an essential gift to the community, made possible by you, our readers and supporters. Our nonprofit newsroom is reliant on donations and grants, and in exchange, we adhere to the highest levels of editorial independence, a value that stands out amongst the sea of information provided across the nation. <br><strong>Will you donate today and double your impact?</strong></p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO">Yes! I support Aspen Journalism!</a></div>
</div>
			</amp-layout>
		</aside>

<p>LAS VEGAS — Upper Colorado River basin officials seemed to inch closer to implementing a demand management program, the heart of which involves paying agricultural water users to use less, at the Colorado River Water Users Association conference this week.  </p>

<p>At the annual gathering of water managers and experts in Las Vegas — which sold out for the first time ever with over 1,300 attendees — the Upper Colorado River Commission (UCRC) released more details of a rebooted “system conservation pilot program” (SCPP). It originally ran from 2015 to 2018 and paid water users to use less Colorado River water. </p>

<p>The restarted program comes with $125 million of federal funding from the Inflation Reduction Act, with the goal of reducing Colorado River use and mitigating the impacts of long-term drought and depleted reservoirs. </p>

<p>A request for proposals released Wednesday <a href="https://www.documentcloud.org/documents/23463387-scpp-for-2023-notice-of-pre-solicitation-request-for-proposals-dec-13-2022#document/p2/a2185969">set a price of $150 per acre foot</a> of conservation. But applicants could be paid more if they can justify a higher price for their conservation project. The UCRC expects to award contracts in March to begin conserving water during the 2023 irrigation season.</p>

<p>The UCRC has also been studying the feasibility of a demand management program, which would also pay water users on a temporary and voluntary basis to use less water. </p>

<p>Discussion of the two water conservation programs comes at a moment when the nation’s two biggest reservoirs, lakes Powell and Mead, are at historically low levels. Their combined storage is at just 26% of capacity, according to numbers provided Thursday by Bureau of Reclamation officials. </p>

<p>The annual gathering has traditionally included finger-pointing among different water use sectors, but federal appointee and chair of the UCRC Anne Castle cast the real villain as climate change in her opening remarks at Wednesday’s board meeting. </p>

<p>“The real enemy here is not the other basin, it’s not another state, it’s not alfalfa, it’s not golf courses,” she said. “The common cause we have to address is climate-change-induced lower flows and that’s what we have to work on together.” </p>

<figure class="wp-block-image size-large"><amp-img width="780" height="521" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=780%2C521&amp;ssl=1" alt="" class="wp-image-543176 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUyMSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="780" height="521" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=780%2C521&amp;ssl=1" alt="" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?w=1560&amp;ssl=1 1560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2019/10/Hay-and-red-barn-in-Pitkin-County-2019.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption class="wp-element-caption">This field is irrigated with water from the Roaring Fork River, under a senior water right. The upper Colorado River Basin seems to be inching closer to implementing a demand management program, the heart of which is paying agricultural water users to cut back. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Brent Gardner-Smith/Aspen Journalism</span></figcaption></figure>

<h3><strong>SCPP versus demand management</strong></h3>

<p>Conceptually, the SCPP and demand management are the same: paying water users — mostly agricultural water users who are the biggest water users in the basin by far — to cut back. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdd9","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864325","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_864325" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-430ac8e i-amphtml-layout-container" role="button" tabindex="0" id="cdd9" data-amp-original-style="background-color:#EEEEEE;color:#000" i-amphtml-layout="container">
								
<figure class="wp-block-image size-large is-style-default"><a href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO"><amp-img src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Support-Local-Journalism_Colorado-RIver.jpg?resize=780%2C289&amp;ssl=1" alt="" class="wp-image-864458 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="780" height="289" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjI4OSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Support-Local-Journalism_Colorado-RIver.jpg?resize=780%2C289&amp;ssl=1" alt="" width="780" height="289"></noscript></amp-img></a></figure>
			</amp-layout>
		</aside>

<p>The major difference between the two is that water saved from a demand management program would be legally set aside in a 500,000-acre-foot pool in Lake Powell to protect the upper basin against a compact call. A compact call could occur if the upper basin states (Colorado, Wyoming, Utah and New Mexico) can’t deliver the 7.5 million acre-feet of water per year to the lower basin states (Arizona, California and Nevada) as required by the 1922 Colorado River Compact. </p>

<p>As climate change continues to rob the Colorado River basin of streamflows, the threat of a compact call becomes increasingly likely. The framework for a demand management program was set out in the 2019 Drought Contingency Plan.</p>

<p>Any water conserved through the SCPP would simply flow downstream, becoming “system” water to be picked up by water users in the lower basin. </p>

<p>“If we are going to do it, I would much rather see it done in a demand management program where we can save the water, bank the water in our storage account in Blue Mesa, Lake Powell, Navajo and Flaming Gorge,” said Colorado River Water Conservation District General Manager Andy Mueller. “It’s much more in our interest in western Colorado that we keep that water to protect our interests and obligations under the compact.”</p>

<p>Officials said on Thursday that the SCPP program could eventually be rolled into a demand management program. </p>

<p>“We believe (the SCPP) can easily be transitioned into demand management as we learn about that,” Gene Shawcroft, general manager of the Central Utah Water Conservancy District and commissioner to the UCRC, said in a Thursday CRWUA conference panel. “There are steps being taken to move toward (demand management), one of which is the SCPP.”</p>

<p>The state of Colorado conducted an in-depth study of demand management feasibility, convening nine workgroups to investigate different aspects of a potential program like impacts to the environment and agriculture and how to monitor and verify water savings. Earlier this year the CWCB placed it on the back burner to focus on a “drought resiliency toolkit” while officials waited for the report from the UCRC’s interstate demand management feasibility investigation, which was released Wednesday. </p>

<p>A summary of the 63-page report <a href="https://www.documentcloud.org/documents/23463390-ucrc-dm-investigation-final-key-findings-and-next-steps-dec-2-2022#document/p5/a2185970">says that next steps</a> will include a committee drafting a program concept to present at the June 2023 UCRC regular meeting. Commissioners could consider approval of a demand management program at this June meeting. </p>

<p>“I think if a demand management program is approved, then we will definitely use the lessons learned from the pilot program,” said Becky Mitchell, executive director of the Colorado Water Conservation Board and commissioner to the UCRC. “The difference from this pilot program versus the last one is the funding. We’ve never had this kind of funding before.”</p>

<p>The original SCPP saved about 47,000 acre-feet of water in the upper basin at a cost of about $8.6 million over the four years.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="439" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell.jpg?resize=780%2C439&amp;ssl=1" alt="" class="wp-image-864636 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=336%2C189&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQzOSIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" width="780" height="439" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell.jpg?resize=780%2C439&amp;ssl=1" alt="" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1170%2C658&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=336%2C189&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Becky-Mitchell-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption class="wp-element-caption">Colorado Water Conservation Board Executive Director and commissioner to the Upper Colorado River Commission Becky Mitchell, center, speaks on a panel with representatives of each of the seven basin states at the annual Colorado River Water Users Association conference in Las Vegas Thursday. The UCRC released additional details of a water conservation program this week.  <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Heather Sackett/Aspen Journalism</span></figcaption></figure>

<h3><strong>River District involvement</strong></h3>

<p>The Glenwood Springs-based Colorado River Water Conservation District, which covers 15 counties on the Western Slope, will play a key role in approval of projects enrolled in the renewed SCPP. Both the CWCB and River District will have to sign off on projects within the district’s boundaries. Durango-based Southwestern Water Conservation District will also be involved in the approval of projects in its district, according to general manager Steve Wolff. </p>

<p>River District General Manager Andy Mueller has long said that a demand management program could pose risks to Western Slope communities and should have sideboards to mitigate any negative impacts. Mueller said he did not yet know what exactly the River District project approval process would look like.</p>

<p>Along with the state of Colorado, the River District has been a leader in looking into a demand management program. The district developed <a href="https://aspenjournalism.org/river-district-report-highlights-western-slope-concerns-with-state-water-savings-plan/">its own conceptual framework</a> for a program and was one of several entities that commissioned a study on the <a href="https://aspenjournalism.org/study-finds-small-number-of-jobs-lost-under-demand-management-program/">potential secondary economic</a> impacts of a program. It showed a small number of jobs would be lost if some water users were paid to fallow fields. </p>

<p>Upper basin officials say they will scrutinize project proposals for evidence of those trying to unfairly profit from the sale of water. Third-party agents will be a red flag, UCRC Executive Director Chuck Cullom said.</p>

<p>“One of the clues to speculation is compensation to a third party to help you,” Cullom said. “The other thing is the compensation relative to the activity. So if you have a corn operation and you’re asking $1,000 an acre-foot, that seems like that’s out of sync with a reasonable return on your typical corn crop.” </p>

<p>But preventing speculation may be easier said than done. The state of Colorado convened a workgroup to explore how to do that, but the group did not come up with any recommendations because members <a href="https://aspenjournalism.org/colorado-work-group-fails-to-reach-consensus-in-anti-speculation-report/">couldn’t reach consensus</a>. State lawmakers also <a href="https://aspenjournalism.org/lawmakers-suspend-attempt-at-legislative-fix-for-water-speculation/">gave up on an effort</a> to enact anti-speculation legislation after it was met with resistance from agricultural water users. An amendment to the draft legislation <a href="https://aspenjournalism.org/river-district-addresses-controversial-water-speculation-bill/">floated by the River District</a> also failed to gain traction.  </p>

<p>Upper basin officials have consistently pushed back on questions of how much water can be saved through conservation programs, saying there are too many uncertainties to offer a number or make guarantees. Mitchell said she would rather under-promise and over-deliver.</p>

<p>“It’s hard to predict what we can do next year, because the predictions have consistently failed,” Mitchell said. “We have planned on a river that is not there so for us to make a commitment… is not a gamble I would take.”</p>

<p><em>Aspen Journalism covers water and rivers in collaboration with The Aspen Times. </em></p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c5ec","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_864316","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_864316" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c5ec" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p class="has-light-gray-background-color has-background"><strong>Before you go...<br>Can you help us make a difference?</strong><br>Our model allows award-winning journalists to follow a story wherever it goes, for however long it takes — a mission of rare privilege and responsibility, providing in-depth reporting that otherwise would not occur. If you value what you get from Aspen Journalism, please join us with a <strong>tax-deductible donation</strong> so we can continue doing the local reporting that matters to you. <br><br><strong>Will you donate today?</strong> Your donation will be matched!</p>



<div class="is-layout-flex wp-block-buttons">
<div class="wp-block-button"><a class="wp-block-button__link wp-element-button" href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO">Yes! I support Aspen Journalism!</a></div>
</div>
			</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c283","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_856722","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_856722" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c283" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												<div class="wp-block-newspack-blocks-homepage-articles is-style-borders wpnbha is-grid columns-3 colgap-3 show-image image-aligntop ts-1 is-3 is-uncropped show-category is-style-borders has-text-align-left">
			<div data-posts data-current-post-id="864631">
									<h2 class="article-section-title">
						<span>Recent stories from Aspen JOurnalism</span>
					</h2>
								
	<article data-post-id="864618" class="tag-coal-basin category-environment-desk type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/dealing-with-methane-escaping-from-coal-basins-shuttered-mines-sparks-debate/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="798" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?fit=1200%2C798&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Dealing with methane escaping from Coal Basin’s shuttered mines sparks debate" data-hero-candidate="1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?w=2500&amp;ssl=1 2500w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1170%2C778&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=2048%2C1362&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1200%2C798&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1568%2C1043&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=400%2C266&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc5OCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Dealing with methane escaping from Coal Basin’s shuttered mines sparks debate" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?fit=1200%2C798&amp;ssl=1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?w=2500&amp;ssl=1 2500w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1170%2C778&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=2048%2C1362&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1200%2C798&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=1568%2C1043&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?resize=400%2C266&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Coal-Creek-Methane-Portraits-web_Aspen-J_-Will-Sardinsky-14.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
											<div class="cat-links ">
															<a href="https://aspenjournalism.org/category/environment-desk/">
						Environment					</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/dealing-with-methane-escaping-from-coal-basins-shuttered-mines-sparks-debate/" rel="bookmark">Dealing with methane escaping from Coal Basin’s shuttered mines sparks debate</a></h3>								</div>
	</article>

		
	<article data-post-id="864504" class="tag-data-dashboard category-local-public-data type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/data-dashboard-roaring-fork-basin-snowpack-remains-above-average/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="517" height="301" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?fit=517%2C301&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Data dashboard: Roaring Fork basin snowpack remains above average" data-hero-candidate="1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?w=517&amp;ssl=1 517w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?resize=336%2C196&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?resize=400%2C233&amp;ssl=1 400w" sizes="(max-width: 517px) 100vw, 517px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMSIgd2lkdGg9IjUxNyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Data dashboard: Roaring Fork basin snowpack remains above average" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?fit=517%2C301&amp;ssl=1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?w=517&amp;ssl=1 517w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?resize=336%2C196&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/Screen-Shot-2022-12-15-at-10.34.51-AM.png?resize=400%2C233&amp;ssl=1 400w" sizes="(max-width: 517px) 100vw, 517px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
											<div class="cat-links ">
															<a href="https://aspenjournalism.org/category/local-public-data/">
						Local Public Data					</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/data-dashboard-roaring-fork-basin-snowpack-remains-above-average/" rel="bookmark">Data dashboard: Roaring Fork basin snowpack remains above average</a></h3>								</div>
	</article>

		
	<article data-post-id="864559" class="tag-uinta-basin-railway category-environment-desk type-post post-has-image">
							<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/uinta-basin-railway-opposition-unites-colorado-towns-utah-backcountry-residents/" rel="bookmark" tabindex="-1" aria-hidden="true">
									<amp-img width="1200" height="900" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?fit=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Uinta Basin Railway opposition unites Colorado towns, Utah backcountry residents " data-hero-candidate="1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Uinta Basin Railway opposition unites Colorado towns, Utah backcountry residents " src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?fit=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2022/12/FORDHAM-1-AHMARSH-82022-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
											<div class="cat-links ">
															<a href="https://aspenjournalism.org/category/environment-desk/">
						Environment					</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/uinta-basin-railway-opposition-unites-colorado-towns-utah-backcountry-residents/" rel="bookmark"><strong>Uinta Basin Railway opposition unites Colorado towns, Utah backcountry residents </strong></a></h3>								</div>
	</article>

					</div>
			
		</div>
				


<p></p>
			</amp-layout>
		</aside>
	</div>

	<footer class="entry-footer">
			</footer>

	
			<div class="author-bio">
				<amp-img alt="Heather Sackett" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img alt="Heather Sackett" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Heather Sackett							</h2>

							
						</div>
					</div>

											<p>
							Heather Sackett is the managing editor at Aspen Journalism and the editor and reporter on the Water Desk. She has also reported for The Denver Post and the Telluride Daily Planet. Heather has a master’s...							<a class="author-link" href="https://aspenjournalism.org/author/heathersackett/" rel="author">
							More by Heather Sackett							</a>
						</p>
					
				</div>

			</div>
			
</article>
				</div>

			
		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1000" height="395" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Aspen Journalism" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM5NSIgd2lkdGg9IjEwMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="1000" height="395" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" alt="Aspen Journalism" decoding="async" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-852931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852931"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
<li id="menu-item-852932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852932"><a href="https://aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-852933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852933"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-852934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852934"><a href="https://aspenjournalism.org/about/">About</a></li>
<li id="menu-item-852935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852935"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
</ul></div></section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Aspen Journalism.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[864618,864504,864559,864631]}</script>
	</amp-state>
					<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"nab2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nab4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nab5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nab6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nab7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nab8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nacd":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Upper basin moves closer to water conservation program"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nae3":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Upper basin moves closer to water conservation program"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"naec":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Upper basin moves closer to water conservation program"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cbc3":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: 2022 NewsCoNeeds bottom slide (864321) - Non-Donors"},"selector":"#c0e1"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"cbc6":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: 2022 NewsCoNeeds bottom slide (864321) - Non-Donors"},"selector":"#c0e1","visibilitySpec":{"totalTimeMin":500}},"cbc8":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: 2022 NewsCoNeeds bottom slide (864321) - Non-Donors"},"selector":"#c0e1 form:not(.popup-dismiss-form)"},"cbca":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: 2022 NewsCoNeeds bottom slide (864321) - Non-Donors"},"selector":"#c0e1 .popup-dismiss-form"},"c36b":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: 2022- CMP Above Site Header \u2013 All (864318) - Everyone"},"selector":"#c312"},"c36f":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: 2022- CMP Above Site Header \u2013 All (864318) - Everyone"},"selector":"#c312","visibilitySpec":{"totalTimeMin":500}},"c371":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: 2022- CMP Above Site Header \u2013 All (864318) - Everyone"},"selector":"#c312 a"},"c04a":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Story Thank you to donors (864460) - Donors"},"selector":"#cf9c"},"c04e":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Story Thank you to donors (864460) - Donors"},"selector":"#cf9c","visibilitySpec":{"totalTimeMin":500}},"c88d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Story Donation Request - non donors. (864332) - Non-Donors"},"selector":"#c7e6"},"c890":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Story Donation Request - non donors. (864332) - Non-Donors"},"selector":"#c7e6","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"c892":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Top of Story Donation Request - non donors. (864332) - Non-Donors"},"selector":"#c7e6 a"},"ce72":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: In-Line Donation Display. #newsCOneeds (864325) - Non-Donors"},"selector":"#cdd9"},"ce76":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: In-Line Donation Display. #newsCOneeds (864325) - Non-Donors"},"selector":"#cdd9","visibilitySpec":{"totalTimeMin":500}},"ce78":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: In-Line Donation Display. #newsCOneeds (864325) - Non-Donors"},"selector":"#cdd9 a"},"c698":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: End of Story Donation Request (864316) - Non-Donors"},"selector":"#c5ec"},"c69c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: End of Story Donation Request (864316) - Non-Donors"},"selector":"#c5ec","visibilitySpec":{"totalTimeMin":500}},"c69e":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: End of Story Donation Request (864316) - Non-Donors"},"selector":"#c5ec a"},"c336":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Recirculation / Recent Stories / end of post (856722) - Everyone"},"selector":"#c283"},"c33a":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Recirculation / Recent Stories / end of post (856722) - Everyone"},"selector":"#c283","visibilitySpec":{"totalTimeMin":500}},"c33c":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: 1- Recirculation / Recent Stories / end of post (856722) - Everyone"},"selector":"#c283 a"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://aspenjournalism.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-5YZW4JBLWT","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<amp-install-serviceworker src="https://aspenjournalism.org/wp.serviceworker" data-iframe-src="https://aspenjournalism.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"aspenjournalism.org"}}</script></amp-analytics>











			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=189575445&amp;post=864631&amp;tz=-7&amp;srv=aspenjournalism.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=aspenjournalism.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 297 seconds ago
	generated in 0.660 seconds
	served from batcache in 0.002 seconds
	expires in 3 seconds
-->
