<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012109102127000">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="River District report highlights Western Slope concerns with state water-savings plan - Aspen Journalism"><meta property="og:description" content="Other findings of the report are consistent with what River District and agriculture representatives have been saying since the state began its demand-management discussions in 2019: A program must not lead to the permanent dry-up of Western Slope agriculture, and additional diversions to the Front Range are in direct conflict with asking Western Slope water users to save water."><meta property="og:url" content="http://aspenjournalism.org/river-district-report-highlights-western-slope-concerns-with-state-water-savings-plan/"><meta property="og:site_name" content="Aspen Journalism"><meta property="article:published_time" content="2021-10-02T15:04:36+00:00"><meta property="article:modified_time" content="2021-10-02T15:13:40+00:00"><meta property="og:image" content="https://aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1708"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Heather Sackett"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.42.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Aspen Journalism"><meta name="application-name" content="Aspen Journalism"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=270%2C270&amp;ssl=1"><title>River District report highlights Western Slope concerns with state water-savings plan - Aspen Journalism</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-32x32.jpg" sizes="32x32"><link rel="icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Work+Sans:ital,wght@0,400;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://aspenjournalism.org/river-district-report-highlights-western-slope-concerns-with-state-water-savings-plan/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Aspen Journalism » Feed" href="https://aspenjournalism.org/feed/"><link rel="alternate" type="application/rss+xml" title="Aspen Journalism » Comments Feed" href="https://aspenjournalism.org/comments/feed/"><link rel="https://api.w.org/" href="https://aspenjournalism.org/wp-json/"><link rel="alternate" type="application/json" href="https://aspenjournalism.org/wp-json/wp/v2/posts/858125"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aspenjournalism.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aspenjournalism.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://aspenjournalism.org/?p=858125"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Friver-district-report-highlights-western-slope-concerns-with-state-water-savings-plan%2F"><link rel="alternate" type="text/xml+oembed" href="https://aspenjournalism.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faspenjournalism.org%2Friver-district-report-highlights-western-slope-concerns-with-state-water-savings-plan%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_857656\",\"f\":\"daily\",\"utm\":null,\"s\":\"610042877e17e\",\"n\":false,\"d\":true,\"t\":\"o\"},{\"id\":\"id_857651\",\"f\":\"always\",\"utm\":null,\"s\":\"602d9eddc8e74\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_857647\",\"f\":\"always\",\"utm\":null,\"s\":\"602d9ee7a7d38\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_857649\",\"f\":\"always\",\"utm\":null,\"s\":\"602da1934d596\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_857277\",\"f\":\"always\",\"utm\":null,\"s\":\"602d9ee7a7d38\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_857662\",\"f\":\"daily\",\"utm\":null,\"s\":\"602d9ee7a7d38\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_857654\",\"f\":\"daily\",\"utm\":null,\"s\":\"602da19dd4f11\",\"n\":false,\"d\":true,\"t\":\"i\"},{\"id\":\"id_856720\",\"f\":\"always\",\"utm\":null,\"s\":\"6100486855a1e\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_856722\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"602d9eddc8e74\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"602d9ee7a7d38\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"602da1934d596\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"602da19dd4f11\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3},\"610042877e17e\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"https:\\\/\\\/www.aspentimes.com\",\"referrers_not\":\"\",\"priority\":4},\"60243510a3ca0\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[16],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":5},\"6100486855a1e\":{\"min_posts\":\"1\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[16],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":6},\"613a3bd19a1b3\":{\"min_posts\":\"2\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":7}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"858125\",\"categories\":\"16\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://aspenjournalism.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=192%2C192&amp;ssl=1"><!-- BEGIN Parse.ly 2.6.0 --><script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/aspenjournalism.org\/river-district-report-highlights-western-slope-concerns-with-state-water-savings-plan\/"},"headline":"River District report highlights Western Slope concerns with state water-savings plan","url":"http:\/\/aspenjournalism.org\/river-district-report-highlights-western-slope-concerns-with-state-water-savings-plan\/","thumbnailUrl":"https:\/\/i1.wp.com\/aspenjournalism.org\/wp-content\/uploads\/2021\/10\/Crystal-irrigation-2-scaled.jpg?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/aspenjournalism.org\/wp-content\/uploads\/2021\/10\/Crystal-irrigation-2-scaled.jpg?resize=140%2C140&ssl=1"},"dateCreated":"2021-10-02T15:04:36Z","datePublished":"2021-10-02T15:04:36Z","dateModified":"2021-10-02T15:04:36Z","articleSection":"Water","author":[{"@type":"Person","name":"Heather Sackett"}],"creator":["Heather Sackett"],"publisher":{"@type":"Organization","name":"Aspen Journalism","logo":"https:\/\/aspenjournalism.org\/wp-content\/uploads\/2021\/02\/AJ-logo-horizontal-no-tagline-sm-1.png"},"keywords":[]}
</script><!-- END Parse.ly --><link rel="apple-touch-icon" href="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/cropped-AspenJournalism-Icon-e1613760069944.jpg?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-858125 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh h-cta has-tertiary-menu has-sidebar cat-water has-featured-image single-featured-image-default has-large-featured-image" data-amp-auto-lightbox-disable>
		<amp-layout amp-access="popups.id_857656" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center    i-amphtml-layout-container" role="button" tabindex="0" id="c346" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-group newspack-pattern donation__style-2 has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-4d8e209" data-amp-original-style="flex-basis:33.33%">
<h4 class="has-secondary-color has-text-color">Our reporting makes an impact!</h4>



<p class="has-primary-color has-text-color amp-wp-bf83cf1" data-amp-original-style="font-size:18px">As a nonprofit, we collaborate with news organizations so our reporting may have the greatest impact. But we need donations from readers like you to make it possible.</p>
</div>



<div class="wp-block-column amp-wp-86a7827" data-amp-original-style="flex-basis:66.66%">						<amp-state id="wpbdbd_61591336071e7" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 10,
						"amount_once": 120,
						"amount_month": 10,
						"amount_year": 120,
						"amount_other_once": 120,
						"amount_other_month": 10,
						"amount_other_year": 120					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_61591336071e7">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="aspenjournalism">					<input type="hidden" data-amp-bind-value="wpbdbd_61591336071e7.amount" value="10" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-78155" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61591336071e7: {
													amount: wpbdbd_61591336071e7.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-78155" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="60" id="newspack-tier-once-78155-0" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:60,
																amount_once:60															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-78155-0">
													$60												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-78155-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-78155-1">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-78155-2" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-78155-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-78155-other" on="tap:AMP.setState(
													{
														wpbdbd_61591336071e7: {
															amount: wpbdbd_61591336071e7.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-78155-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-78155-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="120" id="newspack-tier-once-78155-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-78155" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_61591336071e7: {
													amount: wpbdbd_61591336071e7.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-78155" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="5" id="newspack-tier-month-78155-0" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:5,
																amount_month:5															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-78155-0">
													$5												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-78155-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-78155-1">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-78155-2" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-78155-2">
													$25												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-78155-other" on="tap:AMP.setState(
													{
														wpbdbd_61591336071e7: {
															amount: wpbdbd_61591336071e7.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-78155-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-78155-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="10" id="newspack-tier-month-78155-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-78155" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_61591336071e7: {
													amount: wpbdbd_61591336071e7.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-78155" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="60" id="newspack-tier-year-78155-0" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:60,
																amount_year:60															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-78155-0">
													$60												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-78155-1" checked on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-78155-1">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-78155-2" on="tap:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-78155-2">
													$300												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-78155-other" on="tap:AMP.setState(
													{
														wpbdbd_61591336071e7: {
															amount: wpbdbd_61591336071e7.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-78155-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-78155-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="120" id="newspack-tier-year-78155-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_61591336071e7: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate now!					</button>
											<input type="hidden" name="campaign" value="7014x000000MBEmAAO">
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
								<form class="popup-not-interested-form c3461 popup-action-form c346 align-center" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_857656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c346.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c3460 popup-action-form c346 align-center" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_857656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:c346.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c3460 popup-action-form c346" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_857656">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c346.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c346" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c346",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c346",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c346 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c346","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857656","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
						<amp-layout amp-access="popups.id_857662" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-center   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c9c1" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-85c1a93" data-popup-status="publish" data-amp-original-style="background-color:#FFFFFF;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-group newspack-pattern subscribe__style-1"><div class="wp-block-group__inner-container">
<div class="wp-block-media-text alignwide is-stacked-on-mobile is-vertically-aligned-top is-image-fill has-light-gray-background-color has-background"><figure class="wp-block-media-text__media amp-wp-a02e8a6" data-amp-original-style="background-image:url(https://aspenjournalism.org/wp-content/uploads/2021/02/Highlands-landscape-view-scaled.jpg);background-position:32% 54%"><amp-img src="https://aspenjournalism.org/wp-content/uploads/2021/02/Highlands-landscape-view-scaled.jpg" alt="View of Highlands Bowl" class="wp-image-853161 size-full amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="2560" height="1440" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE0NDAnIHdpZHRoPScyNTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://aspenjournalism.org/wp-content/uploads/2021/02/Highlands-landscape-view-scaled.jpg" alt="View of Highlands Bowl" class="wp-image-853161 size-full" width="2560" height="1440"></noscript></amp-img></figure><div class="wp-block-media-text__content">
<h2>Subscribe to our newsletter</h2>



<p>Receive a weekly email update of Aspen Journalism's original stories every Tuesday.</p>



<p class="has-small-font-size"><em>For examples of past newsletters <a href="https://aspenjournalism.org/category/aspen-journalism-newsletter/">click</a> <a href="https://aspenjournalism.org/category/aspen-journalism-newsletter/">here</a></em></p>


<amp-layout id="n983" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="189575445">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/189575445/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Subscribe Now</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>


<p></p>
</div></div>
</div></div>
								<form class="popup-not-interested-form c9c11 popup-action-form c9c1 align-center" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_857662">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c9c1.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">I'm not interested</button>
			</form>
							<form class="popup-dismiss-form c9c10 popup-action-form c9c1 align-center" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_857662">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c9c1.hide" class="newspack-lightbox__close amp-wp-85c1a93" aria-label="Close Pop-up" data-amp-original-style="background-color:#FFFFFF;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c9c10 popup-action-form c9c1" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_857662">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:c9c1.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c9c1" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c9c1",
							"delay": "30500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c9c1",
							"delay": "30000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c9c1 .newspack-popup-wrapper",
								"delay": "30625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c9c1","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857662","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c9c1 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_857662","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-852958" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-852958"><a href="https://checkout.fundjournalism.org/memberform?&amp;org_id=aspenjournalism&amp;campaign=7014x000000MBFbAAO">Donate</a></li>
<li id="menu-item-852959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852959"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-852941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852941"><a href="https://aspenjournalism.org/category/virus-beta/">COVID-19 DATA</a></li>
<li id="menu-item-852942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-852942"><a href="https://aspenjournalism.org/category/water/">WATER</a></li>
<li id="menu-item-852943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852943"><a href="https://aspenjournalism.org/category/environment-desk/">ENVIRONMENT</a></li>
<li id="menu-item-852944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852944"><a href="https://aspenjournalism.org/category/aspen/">HISTORY</a></li>
<li id="menu-item-852945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-852945"><a href="https://aspenjournalism.org/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-852946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852946"><a href="https://aspenjournalism.org/about/">About</a></li>
	<li id="menu-item-857628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857628"><a href="https://aspenjournalism.org/aspen-journalism-staff-board-advisers/">Staff, Board &amp; Advisers</a></li>
	<li id="menu-item-852948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852948"><a href="https://aspenjournalism.org/aspen-journalisms-policies-and-standards/">Editorial Independence Policy</a></li>
	<li id="menu-item-852949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852949"><a href="https://aspenjournalism.org/aspen-journalism-donors-and-funders/">Donors and Funders</a></li>
	<li id="menu-item-852950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852950"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
	<li id="menu-item-852951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852951"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-852955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-852956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	
		<a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Aspen Journalism" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM5NScgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo" alt="Aspen Journalism" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://aspenjournalism.org/" rel="home">Aspen Journalism</a></p>
					
						<p class="site-description">
					local. nonprofit. investigative				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://aspenjournalism.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/donate">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-water">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://aspenjournalism.org/category/water/" rel="category tag">Water</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			River District report highlights Western Slope concerns with state water-savings plan		</h1>
				<div class="newspack-post-subtitle">
			Staff will present framework at October board meeting		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img alt="" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-10-02T09:04:36-06:00">October 2, 2021</time><time class="updated" datetime="2021-10-02T09:13:40-06:00">October 2, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<amp-img width="1200" height="801" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="801" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/Crystal-irrigation-2-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>These fields just south of Carbondale are irrigated with water from the Crystal River. The Colorado River Water Conservation District recently released a stakeholder report on a potential state program known as demand management that would pay irrigators to leave water in the river to send downstream to Lake Powell. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Heather Sackett/Aspen Journalism</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-858125" class="post-858125 post type-post status-publish format-standard has-post-thumbnail hentry category-water entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ca93","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857647","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_857647" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-037d278 i-amphtml-layout-container" role="button" tabindex="0" id="ca93" data-amp-original-style="background-color:#faba33;color:#000" i-amphtml-layout="container">
								
<p><strong>Stay on the beat! </strong><em>The Roundup</em>, Aspen Journalism's weekly newsletter of original stories, is sent every Tuesday. <a href="https://aspenjournalism.org/subscribe/">Subscribe here.</a> </p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdf9","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857649","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_857649" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-037d278 i-amphtml-layout-container" role="button" tabindex="0" id="cdf9" data-amp-original-style="background-color:#faba33;color:#000" i-amphtml-layout="container">
								
<p>Thank you for supporting the Aspen, Roaring Fork Valley and greater Colorado communities through your donation to Aspen Journalism. <br><em>Enjoy this story you helped produce.</em></p>
																</amp-layout>
		</aside>

<p>The Colorado River Water Conservation District staff plans to present its own framework for a water-savings plan — separate from one the state of Colorado is developing — at its October board meeting.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c785","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857654","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_857654" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c785" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<h5 class="has-secondary-background-color has-background">We Serve the Community</h5>



<p class="has-text-align-left"><em>Our nonprofit journalism provides the Roaring Fork Valley and beyond with investigative reporting on the environment, water, social justice, local data, and weekly COVID-19 updates. Support an informed community by supporting Aspen Journalism today.</em></p>



<div class="wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-block-column is-vertically-aligned-top amp-wp-c414e53" data-amp-original-style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container">						<amp-state id="wpbdbd_615913360f652" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 15,
						"amount_once": 180,
						"amount_month": 15,
						"amount_year": 180,
						"amount_other_once": 180,
						"amount_other_month": 15,
						"amount_other_year": 180					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_615913360f652">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="aspenjournalism">					<input type="hidden" data-amp-bind-value="wpbdbd_615913360f652.amount" value="15" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-65184" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_615913360f652: {
													amount: wpbdbd_615913360f652.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-65184" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-65184-0" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-65184-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="180" id="newspack-tier-once-65184-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:180,
																amount_once:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-65184-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="360" id="newspack-tier-once-65184-2" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:360,
																amount_once:360															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-65184-2">
													$360												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-65184-other" on="tap:AMP.setState(
													{
														wpbdbd_615913360f652: {
															amount: wpbdbd_615913360f652.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-65184-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-65184-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="180" id="newspack-tier-once-65184-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-65184" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_615913360f652: {
													amount: wpbdbd_615913360f652.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-65184" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-65184-0" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-65184-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="15" id="newspack-tier-month-65184-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:15,
																amount_month:15															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-65184-1">
													$15												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="30" id="newspack-tier-month-65184-2" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:30,
																amount_month:30															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-65184-2">
													$30												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-65184-other" on="tap:AMP.setState(
													{
														wpbdbd_615913360f652: {
															amount: wpbdbd_615913360f652.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-65184-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-65184-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="15" id="newspack-tier-month-65184-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-65184" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_615913360f652: {
													amount: wpbdbd_615913360f652.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-65184" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-65184-0" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-65184-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="180" id="newspack-tier-year-65184-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:180,
																amount_year:180															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-65184-1">
													$180												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="360" id="newspack-tier-year-65184-2" on="tap:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:360,
																amount_year:360															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-65184-2">
													$360												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-65184-other" on="tap:AMP.setState(
													{
														wpbdbd_615913360f652: {
															amount: wpbdbd_615913360f652.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-65184-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-65184-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="180" id="newspack-tier-year-65184-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913360f652: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						Donate now!					</button>
											<input type="hidden" name="campaign" value="7014x000000MBEmAAO">
									</form>
			</div>
			</div></div>
</div>
</div>



<p></p>
												<form class="popup-not-interested-form c7851 popup-action-form c785 align-center" method="POST" action-xhr="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_857654">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c785.hide" aria-label="" data-amp-original-style="background-color:#FFFFFF;color:#000" class="amp-wp-85c1a93">Not Right Now</button>
			</form>
									</amp-layout>
		</aside>

<p>The Glenwood Springs-based River District undertook its own investigation of a plan — known as demand management — that would pay water users to consume less and send the saved water downstream to Lake Powell. The Colorado Water Conservation Board is currently investigating the feasibility of such a program for the state, but the River District convened its own workgroup, made up of Western Slope water users, to look into the issue. Many of the workgroup’s stakeholders represented agricultural interests.</p>

<p>River District staffers will come up with their own market structure and rules for demand management to present to the board, according to general manager Andy Mueller.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c200","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857651","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_857651" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c200" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group newspack-pattern donation__style-1 has-light-gray-background-color has-background"><div class="wp-block-group__inner-container">
<div class="wp-block-columns">
<div class="wp-block-column is-vertically-aligned-center amp-wp-72a9f81" data-amp-original-style="flex-basis:400px">
<h3><span class="has-inline-color has-secondary-color">Thank you for reading!</span></h3>



<p><span class="has-inline-color has-primary-color">Aspen Journalism is funded by readers like you. Will you support our journalists with a donation?</span></p>
</div>



<div class="wp-block-column amp-wp-6531795" data-amp-original-style="flex-basis:75%">						<amp-state id="wpbdbd_615913361008e" class="i-amphtml-layout-container" i-amphtml-layout="container">
				<script type="application/json">
					{
						"amount": 25,
						"amount_once": 300,
						"amount_month": 25,
						"amount_year": 300,
						"amount_other_once": 300,
						"amount_other_month": 25,
						"amount_other_year": 300					}
				</script>
			</amp-state>
					<div class="wp-block-newspack-blocks-donate wpbnbd tiered" id="wpbdbd_615913361008e">
				<form method="GET" action="https://checkout.fundjournalism.org/memberform" target="_top"><input type="hidden" name="org_id" value="aspenjournalism">					<input type="hidden" data-amp-bind-value="wpbdbd_615913361008e.amount" value="25" name="amount" id="amount">
					<div class="wp-block-newspack-blocks-donate__options">
						<div class="wp-block-newspack-blocks-donate__frequencies frequencies">
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="once" id="newspack-donate-once-85295" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_615913361008e: {
													amount: wpbdbd_615913361008e.amount_once												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-once-85295" class="donation-frequency-label freq-label">
										One-time									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="120" id="newspack-tier-once-85295-0" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:120,
																amount_once:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-85295-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="300" id="newspack-tier-once-85295-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:300,
																amount_once:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-85295-1">
													$300												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_once" value="600" id="newspack-tier-once-85295-2" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:600,
																amount_once:600															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-once-85295-2">
													$600												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_once" value="other" id="newspack-tier-once-85295-other" on="tap:AMP.setState(
													{
														wpbdbd_615913361008e: {
															amount: wpbdbd_615913361008e.amount_other_once														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-once-85295-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-once-85295-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_once_other" value="300" id="newspack-tier-once-85295-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:event.value,
																amount_other_once:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="monthly" id="newspack-donate-month-85295" name="installmentPeriod" checked on="tap:AMP.setState(
											{
												wpbdbd_615913361008e: {
													amount: wpbdbd_615913361008e.amount_month												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-month-85295" class="donation-frequency-label freq-label">
										Monthly									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="10" id="newspack-tier-month-85295-0" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:10,
																amount_month:10															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-85295-0">
													$10												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="25" id="newspack-tier-month-85295-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:25,
																amount_month:25															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-85295-1">
													$25												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_month" value="50" id="newspack-tier-month-85295-2" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:50,
																amount_month:50															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-month-85295-2">
													$50												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_month" value="other" id="newspack-tier-month-85295-other" on="tap:AMP.setState(
													{
														wpbdbd_615913361008e: {
															amount: wpbdbd_615913361008e.amount_other_month														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-month-85295-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-month-85295-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_month_other" value="25" id="newspack-tier-month-85295-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:event.value,
																amount_other_month:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
							
								<div class="wp-block-newspack-blocks-donate__frequency frequency">
									<input type="radio" value="yearly" id="newspack-donate-year-85295" name="installmentPeriod" on="tap:AMP.setState(
											{
												wpbdbd_615913361008e: {
													amount: wpbdbd_615913361008e.amount_year												}
											}
										)" role="button" tabindex="0">
									<label for="newspack-donate-year-85295" class="donation-frequency-label freq-label">
										Annually									</label>

									<div class="wp-block-newspack-blocks-donate__tiers tiers">
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="120" id="newspack-tier-year-85295-0" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:120,
																amount_year:120															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-85295-0">
													$120												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="300" id="newspack-tier-year-85295-1" checked on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:300,
																amount_year:300															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-85295-1">
													$300												</label>
											</div>
																					<div class="wp-block-newspack-blocks-donate__tier">
																								<input type="radio" name="donation_value_year" value="600" id="newspack-tier-year-85295-2" on="tap:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:600,
																amount_year:600															}
														}
													)" role="button" tabindex="0">
												<label class="tier-select-label tier-label" for="newspack-tier-year-85295-2">
													$600												</label>
											</div>
										
										<div class="wp-block-newspack-blocks-donate__tier">
																						<input type="radio" class="other-input" name="donation_value_year" value="other" id="newspack-tier-year-85295-other" on="tap:AMP.setState(
													{
														wpbdbd_615913361008e: {
															amount: wpbdbd_615913361008e.amount_other_year														}
													}
												)" role="button" tabindex="0">
											<label class="tier-select-label tier-label" for="newspack-tier-year-85295-other">
												Other											</label>
											<label class="other-donate-label odl" for="newspack-tier-year-85295-other-input">
												Donation amount											</label>
											<div class="wp-block-newspack-blocks-donate__money-input money-input">
												<span class="currency">
													$												</span>
												<input type="number" name="donation_value_year_other" value="300" id="newspack-tier-year-85295-other-input" on="input-throttled:AMP.setState(
														{
															wpbdbd_615913361008e: {
																amount:event.value,
																amount_other_year:event.value
															}
														}
													)">
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class="wp-block-newspack-blocks-donate__thanks thanks">
						Your contribution is appreciated.					</p>
					<button type="submit">
						<span class="has-inline-color has-primary-variation-color">Yes! I support nonprofit journalism!</span>					</button>
											<input type="hidden" name="campaign" value="Center Popup Subscribers">
									</form>
			</div>
			</div>
</div>
</div></div>



<p></p>
																</amp-layout>
		</aside>

<p>“What we are presenting is not something we are necessarily as staff endorsing, but we are going to present more specifics than what the CWCB or our stakeholder group has come up with so far,” Mueller said.</p>

<p>The framework will incorporate some of the findings and recommendations of the River District’s stakeholder group, which were released<a href="https://www.documentcloud.org/documents/21074171-river-district-dm-stakeholder-report"> in an August report</a>. Among these was the unanimous recommendation that the state not rely solely on a demand-management program as a solution to water shortages in the Colorado River basin.</p>

<p>“It was recognized that demand management can’t be the only way in which the state successfully handles the impacts of climate change on the Colorado River,” Mueller said. “It may be a component of that, but the state needs to be really looking at conservation in all water segments.”</p>

<p>At the heart of a demand-management program is paying Western Slope irrigators on a temporary and voluntary basis to use less water in an effort to avoid a Colorado River Compact call. Instead of being spread across hayfields, the water would be sent downstream to a special 500,000-acre-foot pool in Lake Powell, which was established as part of 2019’s Drought Contingency Plan.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c464","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_856722","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_856722" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c464" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												<div class="wp-block-newspack-blocks-homepage-articles is-style-borders wpnbha is-grid columns-3 show-image image-aligntop ts-1 is-3 is-uncropped show-category is-style-borders" style="">
			<div data-posts data-current-post-id="858125">
									<h2 class="article-section-title">
						<span>RECENT STORIES</span>
					</h2>
								
	<article data-post-id="858073" class="tag-data-dashboard category-local-public-data type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/data-dashboard-roaring-fork-crystal-rivers-keep-running-below-minimum-instream-flow/" rel="bookmark">
									<amp-img width="779" height="557" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?fit=779%2C557&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?w=779&amp;ssl=1 779w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=336%2C240&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=768%2C549&amp;ssl=1 768w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=400%2C286&amp;ssl=1 400w" sizes="(max-width: 779px) 100vw, 779px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU1Nycgd2lkdGg9Jzc3OScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="779" height="557" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?fit=779%2C557&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?w=779&amp;ssl=1 779w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=336%2C240&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=768%2C549&amp;ssl=1 768w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Dashboard-1-9.png?resize=400%2C286&amp;ssl=1 400w" sizes="(max-width: 779px) 100vw, 779px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://aspenjournalism.org/category/local-public-data/">
											Local Public Data											</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/data-dashboard-roaring-fork-crystal-rivers-keep-running-below-minimum-instream-flow/" rel="bookmark">Data dashboard: Roaring Fork, Crystal rivers keep running below minimum instream flow</a></h3>										<a class="more-link" href="https://aspenjournalism.org/data-dashboard-roaring-fork-crystal-rivers-keep-running-below-minimum-instream-flow/" rel="bookmark">
					Read this story				</a>
								<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/laurin-lassalle/">Laurine Lassalle</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="858057" class="category-water type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/steamboat-looks-to-new-program-to-address-high-river-temperatures/" rel="bookmark">
									<amp-img width="1200" height="801" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="801" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Reveg-area-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://aspenjournalism.org/category/water/">
											Water											</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/steamboat-looks-to-new-program-to-address-high-river-temperatures/" rel="bookmark">Steamboat looks to new program to address high river temperatures</a></h3>										<a class="more-link" href="https://aspenjournalism.org/steamboat-looks-to-new-program-to-address-high-river-temperatures/" rel="bookmark">
					Read this story				</a>
								<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="857849" class="tag-data-dashboard category-local-public-data type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/data-dashboard-soil-moisture-catching-up-after-starting-out-drier-than-usual/" rel="bookmark">
									<amp-img width="779" height="557" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?fit=779%2C557&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?w=779&amp;ssl=1 779w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=336%2C240&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=768%2C549&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=400%2C286&amp;ssl=1 400w" sizes="(max-width: 779px) 100vw, 779px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU1Nycgd2lkdGg9Jzc3OScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="779" height="557" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?fit=779%2C557&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?w=779&amp;ssl=1 779w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=336%2C240&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=768%2C549&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/gws.png?resize=400%2C286&amp;ssl=1 400w" sizes="(max-width: 779px) 100vw, 779px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
											<div class="cat-links">
											<a href="https://aspenjournalism.org/category/local-public-data/">
											Local Public Data											</a>
									</div>
				<h3 class="entry-title"><a href="https://aspenjournalism.org/data-dashboard-soil-moisture-catching-up-after-starting-out-drier-than-usual/" rel="bookmark">Data dashboard: Soil moisture catching up after starting out drier than usual</a></h3>										<a class="more-link" href="https://aspenjournalism.org/data-dashboard-soil-moisture-catching-up-after-starting-out-drier-than-usual/" rel="bookmark">
					Read this story				</a>
								<div class="entry-meta">
												<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/laurin-lassalle/">Laurine Lassalle</a></span>							</span><!-- .author-name -->
											</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cddf","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_856720","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_856720" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cddf" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 show-image image-aligntop ts-1 is-3 is-uncropped " style="">
			<div data-posts data-current-post-id="858125">
									<h2 class="article-section-title">
						<span>Most recent Stories from the WATER DESK</span>
					</h2>
								
	<article data-post-id="857820" class="category-water type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/homestake-hike-highlights-uncertainties-with-proposed-reservoir-project/" rel="bookmark">
									<amp-img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Neubecker-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://aspenjournalism.org/homestake-hike-highlights-uncertainties-with-proposed-reservoir-project/" rel="bookmark">Homestake hike highlights uncertainties with proposed reservoir project</a></h3>										<div class="entry-meta">
					<a href="https://aspenjournalism.org/author/heathersackett/"><amp-img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo" height="48" width="48"></noscript></amp-img></a>							<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-09-16T08:45:48-06:00">September 16, 2021</time><time class="updated" datetime="2021-09-16T08:45:53-06:00">September 16, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="857563" class="category-water type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/blue-mesa-reservoir-releases-impacting-lake-recreation/" rel="bookmark">
									<amp-img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/09/Elk-Creek-Marina-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://aspenjournalism.org/blue-mesa-reservoir-releases-impacting-lake-recreation/" rel="bookmark">Blue Mesa Reservoir releases to prop up Lake Powell impacting recreation</a></h3>										<div class="entry-meta">
					<a href="https://aspenjournalism.org/author/heathersackett/"><amp-img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo" height="48" width="48"></noscript></amp-img></a>							<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-09-04T14:00:00-06:00">September 4, 2021</time><time class="updated" datetime="2021-09-06T22:30:31-06:00">September 6, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="857363" class="category-water type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://aspenjournalism.org/ouray-county-water-project-faces-opposition-from-state-others/" rel="bookmark">
									<amp-img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Rams Horn dam site" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMScgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="801" src="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="Rams Horn dam site" loading="lazy" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=336%2C224&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1170%2C781&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1200%2C801&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=1568%2C1046&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/08/Rams-Horn-dam-site-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://aspenjournalism.org/ouray-county-water-project-faces-opposition-from-state-others/" rel="bookmark">Ouray County water project faces opposition from state, others</a></h3>										<div class="entry-meta">
					<a href="https://aspenjournalism.org/author/heathersackett/"><amp-img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="48" width="48" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4JyB3aWR0aD0nNDgnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-48x48.jpeg?resize=48%2C48&amp;ssl=1" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-96x96.jpeg 2x" class="avatar avatar-48 photo" height="48" width="48"></noscript></amp-img></a>							<span class="byline">
								<span class="author-prefix">by</span> <span class="author vcard"><a class="url fn n" href="https://aspenjournalism.org/author/heathersackett/">Heather Sackett</a></span>							</span><!-- .author-name -->
							<time class="entry-date published" datetime="2021-08-29T20:08:34-06:00">August 29, 2021</time><time class="updated" datetime="2021-09-07T08:50:33-06:00">September 7, 2021</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				


<p></p>
																</amp-layout>
		</aside>

<p>A compact call could occur if the upper basin states (Colorado, Wyoming, Utah and New Mexico) can’t deliver the 7.5 million acre-feet of water per year to the lower basin states (Arizona, California and Nevada) as required by a nearly century-old binding agreement. Colorado water managers desperately want to avoid a compact-call scenario, which could result in mandatory water cutbacks.</p>

<p>The participation of Western Slope agriculture is key to creating a workable demand-management program, but the report highlights several reasons this may prove challenging. Stakeholders <a href="https://www.documentcloud.org/documents/21074171-river-district-dm-stakeholder-report#document/p5/a2057752">expressed a strong distrus</a>t of decision-making and programs driven by state government and fear that Western Slope agriculture will be sacrificed to meet the Front Range’s and lower basin’s urban interests.</p>

<p>“Many do not view the state as representing the best interest of agriculture on the Western Slope and instead are making decisions that are driven by east slope and municipal interests,” the report reads.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="585" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler.jpg?resize=780%2C585&amp;ssl=1" alt="" class="wp-image-858127 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU4NScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler.jpg?resize=780%2C585&amp;ssl=1" alt="" class="wp-image-858127" srcset="https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1170%2C878&amp;ssl=1 1170w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=336%2C252&amp;ssl=1 336w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i2.wp.com/aspenjournalism.org/wp-content/uploads/2021/10/CRR-sprinkler-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>These fields of the Crystal River Ranch outside of Carbondale are irrigated with water from the Crystal River. The Colorado River Water Conservation District released a report that recommends the state of Colorado not rely solely on a demand management program to address water shortages. <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Heather Sackett/Aspen Journalism</span></figcaption></figure>

<p><strong>TMDs in conflict</strong> </p>

<p>Other findings of the report are consistent with what River District and agriculture representatives have been saying since the state began its demand-management discussions in 2019: A program must not lead to the permanent dry-up of Western Slope agriculture, and additional diversions to the Front Range <a href="https://www.documentcloud.org/documents/21074171-river-district-dm-stakeholder-report#document/p10/a2057754">are in direct conflict</a> with asking Western Slope water users to save water.</p>

<p>“The committee finds it inconceivable that under a demand-management program, the West Slope could work to conserve 25,000-50,000 acre-feet per year only to see the east slope simultaneously increase water diversions to the Front Range,” the report reads. “This situation would be antithetical to the goals of a demand-management program and efforts to prevent a future compact violation.”</p>

<p>The report says that transmountain diversions — in which Front Range water providers take water from the headwaters of the Colorado River and bring it under the Continental Divide to growing cities — are a driving factor in a potential compact violation. Most water managers agree that water rights that date to before the 1922 compact would be exempt from mandatory cutbacks in the event of a call. Post-1922 water-rights use would fuel a compact violation.</p>

<p>According to numbers from a previous River District study, 57% of Colorado’s post-compact water use is on the Front Range. Therefore, the report says, <a href="https://www.documentcloud.org/documents/21074171-river-district-dm-stakeholder-report#document/p13/a2057758">the Front Range should contribute 57% </a>of the water to a demand-management pool.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/aspenjournalism.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cad4","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_857277","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cad4 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_857277","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_857277" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cad4" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-group newspack-pattern subscribe__style-2"><div class="wp-block-group__inner-container">
<p class="has-light-gray-background-color has-background"><em>Receive local, original, investigative journalism covering water, environment, local data, and COVID-19 updates in your inbox every Tuesday.</em></p>


<amp-layout id="na70" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="189575445">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/189575445/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="ENTER YOUR EMAIL" placeholder="ENTER YOUR EMAIL" required title="ENTER YOUR EMAIL" type="email" name="email">
			</p>
							<input name="interests[787f475a6e]" type="hidden" class="mc-submit-param" value="1">
							<input name="interests[07d8f47821]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link has-text-color has-primary-variation-color has-background has-secondary-background-color" style="" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit"><em>Subscribe to Our Weekly Newsletter</em></button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're subscribed to The Roundup						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div></div>



<p></p>
																</amp-layout>
		</aside>

<p>“We don’t want to have West Slope water users conserve water and then see it go to the Front Range,” Mueller said. “Why would we save and conserve water for major junior users to start taking that water that was conserved?”</p>

<p>Front Range municipal water providers Denver Water, Northern Water and Aurora Water declined to comment on the River District’s report.</p>

<p>“We are looking at what’s going to come out of the state process, and we will plug into the process that emerges at the state level,” said Northern Water spokesperson Jeff Stahla.</p>

<p>Denver Water CEO Jim Lochhead has sai<a href="https://aspenjournalism.org/demand-management-groups-multiply-in-colorado-water-fight/">d publicly</a> that the municipal water provider would participate in a demand management program using wet water and not just pay Western Slope agriculture to fallow fields.</p>

<p>Mueller presented the findings of the report to the CWCB board in August. According to Amy Ostdiek, deputy section chief for the CWCB’s interstate, federal and water information section, the River District’s report will help inform the CWCB’s decision-making process. At its September meeting, the board adopted a decision-making road map as the next step in its investigation into whether a demand-management program is right for Colorado.</p>

<p>The CWCB, a state agency responsible for developing and protecting Colorado’s water, is using the input from eight workgroups — composed of 74 water experts and managers from around the state — in the creation of a potential program framework.</p>

<p>The River District board is scheduled to meet Oct. 19-20.</p>

<p><em>Aspen Journalism covers water and rivers in collaboration with The Aspen Times. </em></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				<amp-img alt="" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279-80x80.jpeg" srcset="https://aspenjournalism.org/wp-content/uploads/2020/12/Headshot-1-2-e1622581941279.jpeg 2x" class="avatar avatar-80 photo" height="80" width="80"></noscript></amp-img>
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Heather Sackett							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Heather Sackett is the managing editor at Aspen Journalism and the editor and reporter on the Water Desk. She has also reported for The Denver Post and the Telluride Daily Planet. Heather has a master’s...							<a class="author-link" href="https://aspenjournalism.org/author/heathersackett/" rel="author">
							More by Heather Sackett							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<a href="https://aspenjournalism.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Aspen Journalism" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzM5NScgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1000" height="395" src="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?fit=1000%2C395&amp;ssl=1" class="custom-logo" alt="Aspen Journalism" srcset="https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=336%2C133&amp;ssl=1 336w, https://i1.wp.com/aspenjournalism.org/wp-content/uploads/2021/02/AJ-logo-horizontal-no-tagline-sm-1.png?resize=768%2C303&amp;ssl=1 768w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852955"><a href="https://www.facebook.com/aspenjournalism"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-852956"><a href="https://twitter.com/aspenjournalism"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-852931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852931"><a href="https://aspenjournalism.org/subscribe/">Subscribe</a></li>
<li id="menu-item-852932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852932"><a href="https://aspenjournalism.org/donate/">Donate</a></li>
<li id="menu-item-852933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852933"><a href="https://aspenjournalism.org/contact-2/">Contact</a></li>
<li id="menu-item-852934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852934"><a href="https://aspenjournalism.org/about/">About</a></li>
<li id="menu-item-852935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-852935"><a href="https://aspenjournalism.org/publish-aspen-journalisms-work-without-charge/">Publish Our Work</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 Aspen Journalism.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 858073, 858057, 857849, 857820, 857563, 857363, 858125 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://aspenjournalism.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=858125&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://aspenjournalism.org/wp.serviceworker" data-iframe-src="https://aspenjournalism.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->
<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"aspenjournalism.org"}}</script></amp-analytics>









			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"n733":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n734":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n735":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n736":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n749":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"River District report highlights Western Slope concerns with state water-savings plan"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n767":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"River District report highlights Western Slope concerns with state water-savings plan"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n772":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"River District report highlights Western Slope concerns with state water-savings plan"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c79f":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Aspen Times Readers (857656)"},"selector":"#c346"},"c7a2":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Aspen Times Readers (857656)"},"selector":"#c346","visibilitySpec":{"totalTimeMin":500}},"c7a4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: 1- Aspen Times Readers (857656)"},"selector":"#c346 form:not(.c346)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"c7a5":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Aspen Times Readers (857656)"},"selector":".c3460"},"c7a7":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Aspen Times Readers (857656)"},"selector":".c3461"},"c7b7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":"#c9c1"},"c7b9":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":"#c9c1","visibilitySpec":{"totalTimeMin":500}},"c7bb":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":"#c9c1 a"},"c7bc":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":"#c9c1 form:not(.c9c1)"},"c7be":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":".c9c10"},"c7c0":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Center: 1- Non Subscriber \/ Post \/ 30 seconds. (857662)"},"selector":".c9c11"},"cad6":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-Top of Post\/Non-Subscribers (857647)"},"selector":"#ca93"},"cad9":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-Top of Post\/Non-Subscribers (857647)"},"selector":"#ca93","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"cada":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: 1-Top of Post\/Non-Subscribers (857647)"},"selector":"#ca93 a"},"ce2d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-Top of Post\/Donors (857649)"},"selector":"#cdf9"},"ce30":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-Top of Post\/Donors (857649)"},"selector":"#cdf9","visibilitySpec":{"totalTimeMin":500}},"c7c4":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Non-Donors \/ 45% Post \/ Donation CTA (857654)"},"selector":"#c785"},"c7c7":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Non-Donors \/ 45% Post \/ Donation CTA (857654)"},"selector":"#c785","visibilitySpec":{"totalTimeMin":500}},"c7c9":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: 1- Non-Donors \/ 45% Post \/ Donation CTA (857654)"},"selector":"#c785 form:not(.c785)"},"c7cb":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Non-Donors \/ 45% Post \/ Donation CTA (857654)"},"selector":".c7851"},"c23e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Subscriber\/Non-Donor - Post or Newsletter 15% (857651)"},"selector":"#c200"},"c241":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Subscriber\/Non-Donor - Post or Newsletter 15% (857651)"},"selector":"#c200","visibilitySpec":{"totalTimeMin":500}},"c243":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: 1- Subscriber\/Non-Donor - Post or Newsletter 15% (857651)"},"selector":"#c200 form:not(.c200)"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"c4ad":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Recirculation \/ Recent Stories \/ 33% post (856722)"},"selector":"#c464"},"c4b0":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Recirculation \/ Recent Stories \/ 33% post (856722)"},"selector":"#c464","visibilitySpec":{"totalTimeMin":500}},"c4b2":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: 1- Recirculation \/ Recent Stories \/ 33% post (856722)"},"selector":"#c464 a"},"ce3d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Water Desk In-Line Related Stories (856720)"},"selector":"#cddf"},"ce41":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1- Water Desk In-Line Related Stories (856720)"},"selector":"#cddf","visibilitySpec":{"totalTimeMin":500}},"ce44":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: 1- Water Desk In-Line Related Stories (856720)"},"selector":"#cddf a"},"cb20":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-In-Line \/ Story \/ Non-Subscribers (857277)"},"selector":"#cad4"},"cb23":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: 1-In-Line \/ Story \/ Non-Subscribers (857277)"},"selector":"#cad4","visibilitySpec":{"totalTimeMin":500}},"cb26":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: 1-In-Line \/ Story \/ Non-Subscribers (857277)"},"selector":"#cad4 form:not(.cad4)"},"n985":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n983 form","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-24084301-1","config":{"UA-24084301-1":{"groups":"default","linker":{"domains":["aspenjournalism.org"]},"send_page_view":false}}},"triggers":{"n987":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"River District report highlights Western Slope concerns with state water-savings plan"},"selector":"#n983","visibilitySpec":{"totalTimeMin":500}},"na72":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#na70 form","visibilitySpec":{"totalTimeMin":500}},"na74":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"River District report highlights Western Slope concerns with state water-savings plan"},"selector":"#na70","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.1&amp;blog=189575445&amp;post=858125&amp;tz=-6&amp;srv=aspenjournalism.org&amp;host=aspenjournalism.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.527 seconds
	238453 bytes batcached for 300 seconds
-->
